Elke 30 sec. een push bericht met: "Dit asseccoire is niet geoptimaliseerd......"

Elke 30 sec. een push bericht met: "Dit asseccoire is niet geoptimaliseerd......" discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Sinds vandaag krijg ik continue (ongeveer elke 30 seconden) een push bericht met de volgende mededeling: Na een aantal seconden verdwijnt het bericht automatisch. Ik ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 4 September 2010, 22:19
» iPhone 3GS 16GB (Zwart) [FW: 4.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 4 September 2010
Berichten: 2
Standaard Elke 30 sec. een push bericht met: "Dit asseccoire is niet geoptimaliseerd......"

Sinds vandaag krijg ik continue (ongeveer elke 30 seconden) een push bericht met de volgende mededeling:



Na een aantal seconden verdwijnt het bericht automatisch.
Ik heb vandaag voor het eerst de app Runkeeper gebruikt met daarbij tegelijkertijd de IPod app voor muziek. Ik weet niet of het hier iets mee te maken heeft en ik heb ook geen idee hoe ik dit uit kan zetten.

Heeft iemand hier dit al eens eerder meegemaakt?

Ik heb een 3GS met IOS 4.0.2.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 4 September 2010, 23:27
Harley4's schermafbeelding
» iPhone 6s 64GB (Space Grijs) [FW: 9.3]  [Jailbreak: Nee]
» iPad Pro Wi-Fi 32GB (Spacegrijs) [FW: 9.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 August 2009
Locatie: Grunn
Berichten: 674
Standaard

sluiting/breuk/rommel/vocht oid in je connector
  #3  
Oud 4 September 2010, 23:31
» iPhone 3GS 16GB (Zwart) [FW: 4.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 4 September 2010
Berichten: 2
Standaard

Ik had inderdaad al ergens gelezen dat dit het probleem zou kunnen zijn.
Ik heb de connector met een wattenstaaf schoongemaakt. Het pushbericht heb ik sindsdien nog 1 keer gehad. Daarna nog een keer schoon gemaakt. Tot nu toe werkt het. Waarschijnlijk was dit inderdaad het probleem.

Bedankt voor je reply!
  #4  
Oud 4 September 2010, 23:33
» iPhone 6 64GB (Goud) [FW: 8.0.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Zwart) [FW: 8.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 20 August 2010
Berichten: 30
Standaard

Ik heb het zelf niet met mijn iPhone 4 , maar een vriend van mij heeft het probleem wel op zijn iphone 3GS, 4.0.1, met Beats by Dr. Dre van 170 euro... Het is aardig irritant, ik heb er meer over gelezen maar nog geen oplossing voor gezien

Edit: Hmm, met een wattenstaaf, valt te proberen
Reageren

Labels
accessiore, push


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
"Opladen niet ondersteund met dit accesoire" IphoneJuno iPhone accessoires en onderdelen 7 28 March 2011 16:37
SMS'jes van een onbekend nummer met het bericht "Use Retrieval Failed" ? Screamin_Eagle103 iPhone algemeen 3 21 December 2010 10:45
Wie ziet dit na het drukken op "home" na een zwart scherm? Pear iPhone algemeen 4 13 June 2010 22:09
"Dit bericht is niet gedownload van de server." djgns iPhone algemeen 6 21 April 2010 13:09
Is dit ook een "echte" Turbosim? Morph Unlock [archief] 12 31 December 2007 14:09

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 15:39.