Wi-fi PROBLEEM "HELP"

Wi-fi PROBLEEM "HELP" discussie in Unlock [archief] forum; ( verdwijnt na registratie ) beste iphone bezitters ik zit met een probleem, ik heb mn iphone aangeslote op internet via wi-fi alles is soepel verlopen"hij heeft mn network gevonde, ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief > Unlock [archief]
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 18 January 2008, 15:53
» iPhone US 8GB
» Windows
 
Geregistreerd: 11 January 2008
Berichten: 4
Angry Wi-fi PROBLEEM "HELP"

beste iphone bezitters

ik zit met een probleem, ik heb mn iphone aangeslote op internet via wi-fi
alles is soepel verlopen"hij heeft mn network gevonde, dus vervolgens mn WPA wachtword gegeven en prima verbinding gemaakt", als ik op het blauwe pijltje druk staat is alles ook in orde"IP Address, subnet Mask, Router, DNS" alles is prima gevonde.

maar nu wil ik op internet, gebruik maken van mn installer en youtube en dat gaat niet.

als ik op safari wil geefti aan: "Safari kan de pagina niet vinden,omdat de server onvindbaar is"

als ik gebruik wil maken van Instaler: "Could not refresh source"

en ik heb versie 1.1.1

bedankt vor jullie hulp
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 18 January 2008, 16:09
david007's schermafbeelding
» iPhone 3G 16GB (Wit) [FW: 3.0]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 4.3.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 23 September 2007
Locatie: Hilversum
Berichten: 393
Standaard

Als je heel eve had gezocht had je dit ook gevonden
https://forum.iculture.nl/f18/i...et-vinden.html
__________________
Gezocht Kapote of Defecte iPhone 3G/3GS
iPhone 4

Laatst gewijzigd door david007; 18 January 2008 om 16:15.
  #3  
Oud 18 January 2008, 16:12
» iPhone US 8GB
» Windows
 
Geregistreerd: 11 January 2008
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door david007 Bekijk bericht
Als je heel eve had gezocht had je dit ook gevonden
https://forum.iculture.nl/f18/i...er-niet-vinden.






page not found
je link doet het niet
  #4  
Oud 18 January 2008, 16:15
david007's schermafbeelding
» iPhone 3G 16GB (Wit) [FW: 3.0]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 4.3.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 23 September 2007
Locatie: Hilversum
Berichten: 393
Standaard

Sorry gefixt
https://forum.iculture.nl/f18/i...et-vinden.html
  #5  
Oud 18 January 2008, 22:31
» iPhone US 8GB
» Windows
 
Geregistreerd: 11 January 2008
Berichten: 4
Standaard

alle mogelijkhede die op de topic stonden waar "david007" mij naartoe verweez doen het niet.

wat houd herstel de instelling in? schiet ik daar mee wat op?

bedankt
 


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
"Geen Service" "herstel vereist" melding Martijnvdberge iPhone algemeen 13 24 January 2011 12:59
Probleem met "Navigon Europe" "Live Traffic" na update naar 1.4 iPhony Archief 0 18 December 2009 19:28
"Checking Sources" duurt te lang en "Failed to Download Package" vvv91 Jailbreak apps en thema's 10 20 December 2008 13:25
Apple kent verschil tussen "Dutch" en "Deutsch" niet Celf iPhone Apps 1 14 October 2008 19:50
1 en 0 en ipv "on" ,"off" of "aan", "uit" SuperDutch iPhone algemeen 11 7 January 2008 14:13

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 21:24.