foutje gemaakt in winSCP, Youtube App weg..

foutje gemaakt in winSCP, Youtube App weg.. discussie in Unlock [archief] forum; ( verdwijnt na registratie ) omdat ik, na updaten met DEV methode naar 1.1.3 YouTube niet aan de praat kreeg maar ook de YoutubeFix uit de ifoneguide.nl/113 repo niet verwijderd ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief > Unlock [archief]
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 3 February 2008, 14:46
» iPhone 5 16GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 25 November 2007
Locatie: Utrecht
Berichten: 107
Standaard foutje gemaakt in winSCP, Youtube App weg..

omdat ik, na updaten met DEV methode naar 1.1.3 YouTube niet aan de praat kreeg maar ook de YoutubeFix uit de ifoneguide.nl/113 repo niet verwijderd kreeg ben ik gaan zoeken in met winscp of ik op die manier de Youtubefix kon verwijderen...

je raad het al: ik heb de hele Youtube applicatie verwijderd en nu dus geen youtube meer op mn springboard...ik weet het, niet zo slim van me

is het mogelijk om die file met winscp uit een andere iPhone te halen en weer naar die van mij te kopieeren of wil ik nu iets doen wat helemaal niet kan en moet ik, om Youtube weer terug te krijgen, weer helemaal van voren af aan beginnen met restoren naar 1.1.1 dan door naar 1.1.2 om vervolgens weer de dev update naar 1.1.3 te maken??

als wat ik hierboven beschrijf WEL kan, wie heeft dan voor mij het Youtube bestand zodat ik dit weer terug kan zetten en niet weer ( zou de 4e keer in 2 dagen worden) de hele restore en update procedure hoef te doorlopen!

ik hoop dat julie me kunnen helpen!!

alvast bedankt!!
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 3 February 2008, 15:25
ironmanixs's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi +3G 64GB (Wit) [FW: 4.3.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 28 October 2007
Locatie: Veldhoven
Berichten: 282
Stuur een bericht via Instant Messenger naar ironmanixs Stuur een bericht via MSN naar ironmanixs
Standaard

Youtube 1.1.3 ?

Hier is ie.....
__________________
  #3  
Oud 3 February 2008, 15:56
» iPhone 5 16GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 25 November 2007
Locatie: Utrecht
Berichten: 107
Standaard

Citaat:
Oorspronkelijk geplaatst door ironmanixs Bekijk bericht
Youtube 1.1.3 ?

Hier is ie.....
thanks!! maarre...ik heb het bestand weer terug gezet, mn iphone opnieuw gestart maar geen Youtube???

enig idee? zou op deze manier toch moeten werken of zie ik het verkeerd? of doe ik het verkeerd

Laatst gewijzigd door S a n d e R; 3 February 2008 om 15:58.
  #4  
Oud 3 February 2008, 16:06
ironmanixs's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi +3G 64GB (Wit) [FW: 4.3.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 28 October 2007
Locatie: Veldhoven
Berichten: 282
Stuur een bericht via Instant Messenger naar ironmanixs Stuur een bericht via MSN naar ironmanixs
Standaard

Controleer effe of de rechten goed staan...
  #5  
Oud 3 February 2008, 16:37
» iPhone 5 16GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 25 November 2007
Locatie: Utrecht
Berichten: 107
Standaard

Citaat:
Oorspronkelijk geplaatst door ironmanixs Bekijk bericht
Controleer effe of de rechten goed staan...
ik had hem in de verkeerde map gezet youtube app staat weer op mn springboard maar doet niks, als ik hem open dan opent er een wit scherm, blijft 10 sec staan en springt dan weer terug naar mn springboard...

any idea?

weet niet wat ik gedaan heb maar hij doet! alleen nu nog die activation....dat werkt niet....

Laatst gewijzigd door S a n d e R; 3 February 2008 om 17:42.
  #6  
Oud 3 February 2008, 19:00
ironmanixs's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi +3G 64GB (Wit) [FW: 4.3.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 28 October 2007
Locatie: Veldhoven
Berichten: 282
Stuur een bericht via Instant Messenger naar ironmanixs Stuur een bericht via MSN naar ironmanixs
Standaard

Zorg ervoor dat je datum+tijd goed is ingesteld, patch installeren, rebooten en connecten met iTunes....
 


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone: iphone 3gs 3.1.2 foutje gemaakt met spirit:( cengiz1989 Jailbreak 12 17 May 2010 14:17
Video: iPhone 3G YouTube app Tim de Kl. Muziek, foto & video 11 15 July 2008 18:30
Internetverbinding steeds weg na gebruik WinSCP ButcherJF Wi-Fi 1 5 June 2008 15:01

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 11:16.