Website laadt geen afbeeldingen, zie vraagtekens

Website laadt geen afbeeldingen, zie vraagtekens discussie in Desktop-applicaties forum; ( verdwijnt na registratie ) Op mijn iMac maakte ik gebruik van Hallmark om kaarten te versturen. Echter, sinds kort laadt deze website geen afbeeldingen meer, ik zie alleen hokjes ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Desktop > Desktop-applicaties
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 14-07-19, 11:23
» iPhone 6s 64GB (Zilver) [FW: 10.3.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Wit) [FW: 10.3.1]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: Apr 2018
Berichten: 8
Standaard Website laadt geen afbeeldingen, zie vraagtekens

Op mijn iMac maakte ik gebruik van Hallmark om kaarten te versturen. Echter, sinds kort laadt deze website geen afbeeldingen meer, ik zie alleen hokjes met een vraagteken. Kan verder niet via rechtermuis aangeven afbeeldingen toestaan, alle instelling al nagelopen. Volgens mij staat alles goed, of kan het aan de website zelf liggen? https://www.hallmark.nl

OS X El Capitan
v 10.11.6
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

Reageren

Labels
imac



Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Geen plaatjes maar vraagtekens Mamanneke iPad algemeen 3 06-10-14 15:53
Geen afbeeldingen van beller kokkie44 iPhone algemeen 4 14-03-14 08:38

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:39.