Soms problemen met geluid

Soms problemen met geluid discussie in iPad algemeen forum; ( verdwijnt na registratie ) Hallo allemaal. Sinds enige tijd heb ik problemen met mijn geluid. Sms werkt het. Soms niet. En nee.. Hij staat dan niet op mute. Geeft ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPad > iPad algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 24 January 2013, 00:41
» iPhone 4 32GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Wit)  
» Windows
 
Geregistreerd: 3 August 2009
Berichten: 10
Standaard Soms problemen met geluid

Hallo allemaal.

Sinds enige tijd heb ik problemen met mijn geluid.
Sms werkt het. Soms niet. En nee.. Hij staat dan niet op mute.

Geeft de ipad normaal gesproken de volumebalk weer als je op de knop bovenaan drukt, nu staat er geluidseffecten. Er staat echter niets onder.
Wellicht is dit allemaal wat vaag. Doe er daarom een aantal screenshots bij om het te verduidelijken. Om het allemaal nog vreemder te maken. Er komt dus geen geluid uit. Maar als ik op de home button druk om Siri te activeren, geeft hij wel het Siri Piepje. Vervolgens werkt het geluid ergens anders nog steeds niet. En dan ineens werkt het weer. Rebooten helpt trouwens ook niet.

Weet iemand wat dit kan zijn? En is er iemand met hetzelfde probleem?
Bijgevoegde afbeelding(e)
Bestandstype: jpg image.jpg‎ (67,5 KB, 8x gelezen)
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 24 January 2013, 00:42
» iPhone 4 32GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Wit)  
» Windows
 
Geregistreerd: 3 August 2009
Berichten: 10
Standaard

Op de foto hierboven zie je wat er gebeurt als ik de volumeregelaar inschakel.
Hieronder is te zien dat ik ook niet kan schuiven met het volumebalkje. E dat de ipad niet op mute staat.
Bijgevoegde afbeelding(e)
Bestandstype: jpg image.jpg‎ (55,7 KB, 8x gelezen)
  #3  
Oud 27 January 2013, 04:18
» iPhone 3GS 32GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 32GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 27 January 2013
Berichten: 2
Standaard

Hey Waterlooplein,
Ik ervaar precies hetzelfde probleem. Ik word er helemaal gek van.
Ik heb mijn iPad al nieuwe iPad geconfigureerd. Toen kwam het geluid weer terug. Tot mijn grote verbazing gebeurt het nu weer!!!
Ik heb geen oplossing gevonden dus.....
  #4  
Oud 27 January 2013, 04:39
» iPhone 4 32GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Wit)  
» Windows
 
Geregistreerd: 3 August 2009
Berichten: 10
Standaard

Weet je wat helpt? Je taal veranderen! Daarna doet je geluid het weer! De vraag is voor hoe lang. Maar dan switch ik hem weer terug naar Nederlands. Heb je ook een ipad3?

---------- Bericht automatisch samengevoegd op 27 januari 2013 om 03:40 ----------

Ik zie ht al.. Ook een ipad3. Vaag..
  #5  
Oud 27 January 2013, 05:00
» iPhone 3GS 32GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 32GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 27 January 2013
Berichten: 2
Standaard

Nou ik heb net alles weer eraf gehaald en hij doet het weer. Ik zal jou oplossing de volgende keer proberen. Hoop dat het niet nodig is! Thanks!

Ik vind het heeeeel vreemd
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Problemen met geluid op 3G (geen jailbreak!!) colorminator Jailbreak 3 28 September 2011 14:59
problemen met schuifknop geluid Leine iPhone algemeen 1 1 August 2011 14:04
Geluid valt soms uit samitjuh iPhone algemeen 0 31 October 2009 13:20
Problemen met geluid Brambo20 iPhone algemeen 2 20 February 2009 19:34
soms geluid dettie Unlock [archief] 1 9 April 2008 13:45

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 20:50.