Channel1 films aan favouriten toevoegen

Channel1 films aan favouriten toevoegen discussie in Apple TV - 2e generatie en 3e generatie forum; ( verdwijnt na registratie ) Hoi Als ik een film heb gezocht op channel1 en ik wil de film bewaren ( niet opslaan) zeg maar aan een favourietenlijst toevoegen, hoe ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Apple TV > Apple TV - 2e generatie en 3e generatie
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 29 February 2012, 07:47
» iPhone 5s 32GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 April 2010
Berichten: 15
Standaard Channel1 films aan favouriten toevoegen

Hoi

Als ik een film heb gezocht op channel1 en ik wil de film bewaren ( niet opslaan) zeg maar aan een favourietenlijst toevoegen, hoe doe ik dat dan? Als ik dan later verder wil kijken pluk hem zo uit de lijst.

Arjan
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 29 February 2012, 08:09
» iPhone 5 16GB (Zwart) [FW: 6.1.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 28 June 2009
Berichten: 14
Standaard

Als je in de lijt op de film staat een aantal sec. de menu knop indrukken en dan komt "add to favorites" te voorschijn.

Zo simpel is het
  #3  
Oud 29 February 2012, 09:08
» iPhone 5s 32GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 April 2010
Berichten: 15
Standaard

Mooi! Werkt.
Alleen niet als je de zoekfunctie gebruikt. Hij geeft dan wel het menuutje maar als je op toevoegen klikt en je kijkt of hij er echt in staat dan staat hij er dus niet in!
Bij A-Z zoeken is soms lastig als je bv naar de letter s en dan o (zoals social) dan ben je erg lang bezig.
Is daar een oplossing voor?
  #4  
Oud 29 February 2012, 10:11
» iPhone 5c 16GB (Blauw) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad mini Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 12 February 2010
Locatie: soest
Berichten: 519
Standaard

Het is 1Channel b.t.w.
  #5  
Oud 29 February 2012, 11:38
DoP DoP is offline
» iPhone US 8GB [FW: 4.3.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 13 December 2008
Berichten: 34
Standaard

Is het ook zo dat 1Channel steeds opnieuw automatisch nieuwe films toevoegt of moet je dit zelf doen?
  #6  
Oud 29 February 2012, 13:47
» iPhone 4S 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 17 February 2010
Locatie: Gemert
Berichten: 7
Send a message via twitter to twanvogels
Standaard

elke film die ik opstart met 1channel versnelt hij de eerste 10 sec, en daarna loopt het geluid verkeerd met de film.. meer mensen hier last van??
  #7  
Oud 29 February 2012, 14:32
» iPhone 4S 16GB (Zwart) [FW: 6.1.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 64GB (Wit) [FW: 6.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 3 December 2011
Berichten: 224
Standaard

Citaat:
Oorspronkelijk geplaatst door twanvogels Bekijk bericht
elke film die ik opstart met 1channel versnelt hij de eerste 10 sec, en daarna loopt het geluid verkeerd met de film.. meer mensen hier last van??
Kan aan servers liggen, later nog eens proberen.
  #8  
Oud 29 February 2012, 14:38
» iPhone 4S 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 17 February 2010
Locatie: Gemert
Berichten: 7
Send a message via twitter to twanvogels
Standaard

Citaat:
Oorspronkelijk geplaatst door misa Bekijk bericht
Kan aan servers liggen, later nog eens proberen.
thnx voor de snelle reactie, heb mijn atv2 pas 3 dagen en met icefilms buffert hij de heletijd. dus heb ik 1channel geinstalleerd maar bij elke film/serie versnelt hij de eerste 10 seconden en is daarna weer normaal. het geluid loopt dan 10 achter ik weet niet hoe ik in mijn atv2 kan komen om 1channel te verwijderen en opnieuw te installeren. hoe kom ik via mijn pc in ATV2: /private/var/mobile/Library/Preferences/XBMC/addons/??
  #9  
Oud 29 February 2012, 14:42
» iPhone 4S 16GB (Zwart) [FW: 6.1.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 64GB (Wit) [FW: 6.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 3 December 2011
Berichten: 224
Standaard

Citaat:
Oorspronkelijk geplaatst door twanvogels Bekijk bericht
thnx voor de snelle reactie, heb mijn atv2 pas 3 dagen en met icefilms buffert hij de heletijd. dus heb ik 1channel geinstalleerd maar bij elke film/serie versnelt hij de eerste 10 seconden en is daarna weer normaal. het geluid loopt dan 10 achter ik weet niet hoe ik in mijn atv2 kan komen om 1channel te verwijderen en opnieuw te installeren. hoe kom ik via mijn pc in ATV2: /private/var/mobile/Library/Preferences/XBMC/addons/??
Om 1Channel te verwijderen hoef je niet in je ATV. Via XBMC - Systeem - Addonns - Genstalleerde addonns en vanuit daar verwijderen.

Tip:

XBMC HUB • View topic - If something does not work read this!
  #10  
Oud 29 February 2012, 17:58
» iPhone 4S 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 17 February 2010
Locatie: Gemert
Berichten: 7
Send a message via twitter to twanvogels
Standaard

Citaat:
Oorspronkelijk geplaatst door misa Bekijk bericht
Om 1Channel te verwijderen hoef je niet in je ATV. Via XBMC - Systeem - Addonns - Genstalleerde addonns en vanuit daar verwijderen.

Tip:

XBMC HUB • View topic - If something does not work read this!

het is gelukt! thnx
  #11  
Oud 29 February 2012, 22:27
DoP DoP is offline
» iPhone US 8GB [FW: 4.3.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 13 December 2008
Berichten: 34
Standaard

Is het ook zo dat 1Channel steeds opnieuw automatisch nieuwe films toevoegt of moet je dit zelf doen?
  #12  
Oud 1 March 2012, 21:29
macfreaker's schermafbeelding
iPhone(club) Guru
» iPhone 5s 32GB (Space Grijs) [FW: 9.2]  [Jailbreak: Nee]
» iPad Pro 10,5 Wi-Fi 256GB (Zilver) [FW: 11.1]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 16 December 2007
Locatie: Aalst(50.936242,4.025867)
Berichten: 2.184
Stuur een bericht via ICQ naar macfreaker Stuur een bericht via Instant Messenger naar macfreaker Stuur een bericht via MSN naar macfreaker Stuur een bericht via Skype™ naar macfreaker
Standaard

Citaat:
Oorspronkelijk geplaatst door DoP Bekijk bericht
Is het ook zo dat 1Channel steeds opnieuw automatisch nieuwe films toevoegt of moet je dit zelf doen?
Dit gebeurt gewoon vanzelf.
  #13  
Oud 1 March 2012, 22:36
» iPhone 4S 16GB (Zwart) [FW: 6.1.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 64GB (Wit) [FW: 6.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 3 December 2011
Berichten: 224
Standaard

Citaat:
Oorspronkelijk geplaatst door twanvogels Bekijk bericht
elke film die ik opstart met 1channel versnelt hij de eerste 10 sec, en daarna loopt het geluid verkeerd met de film.. meer mensen hier last van??
Dit is een bug in Eden RC1 11................update onderweg
  #14  
Oud 2 March 2012, 00:39
» iPhone 4S 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 17 February 2010
Locatie: Gemert
Berichten: 7
Send a message via twitter to twanvogels
Standaard

Citaat:
Oorspronkelijk geplaatst door misa Bekijk bericht
Dit is een bug in Eden RC1 11................update onderweg
Is dit een bug in Xbmc of 1channel
  #15  
Oud 2 March 2012, 15:05
macfreaker's schermafbeelding
iPhone(club) Guru
» iPhone 5s 32GB (Space Grijs) [FW: 9.2]  [Jailbreak: Nee]
» iPad Pro 10,5 Wi-Fi 256GB (Zilver) [FW: 11.1]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 16 December 2007
Locatie: Aalst(50.936242,4.025867)
Berichten: 2.184
Stuur een bericht via ICQ naar macfreaker Stuur een bericht via Instant Messenger naar macfreaker Stuur een bericht via MSN naar macfreaker Stuur een bericht via Skype™ naar macfreaker
Standaard

Citaat:
Oorspronkelijk geplaatst door twanvogels Bekijk bericht
Is dit een bug in Xbmc of 1channel
Was een bug in xbmc , er is ondertussen een update uit en deze heeft dit niet meer.
  #16  
Oud 13 September 2012, 14:36
» iPhone 4S 16GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 19 March 2012
Berichten: 36
Standaard iphone/apple tv

hallo ff een vraagje ik heb nu channel1 draaien op mijn iphone4s
ik heb apple tv 2 is ook gejailbreakt trouwens net als mijn iphone
heb trouwens ook xbmc op apple tv draaien
maar mijn vraag is nu kan ik de film van channel1 die ik kijk op mijn iphone ook streamen naar me apple tv foto,s zelf gemaakt videos gaan wel maar krijg channel 1 niet gestreamt
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Windows: Films toevoegen in itunes marc1992 iTunes 4 28 February 2012 17:23
Status Icemovie en Channel1 Thakoer Apple TV - 2e generatie en 3e generatie 9 16 February 2012 14:07
Windows: Beschrijving toevoegen aan boeken Niels1101 iTunes 5 25 January 2012 11:13
Films toevoegen in iTunes TheStijg Archief 1 21 October 2008 12:37
toevoegen aan domein? sabatie Archief 2 16 January 2008 00:37

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 21:02.