Kan niet unlocken meer op 5.11

Kan niet unlocken meer op 5.11 discussie in Unlock forum; ( verdwijnt na registratie ) ik heb en iphone 3gs ois 5.11 baseband 06.15.00 jaibreaked die ik 2 maand geleden upgedate heb naar 6.0 ois via redsn0w_win_0.9.15b3 en zo had ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Unlock
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 7 February 2013, 18:11
» iPhone 5c 16GB (Wit) [FW: 7.1.1]  [Jailbreak: Ja]
» iPad Air Wi-Fi 16GB (Zilver) [FW: 7.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 4 June 2012
Locatie: antwerpen
Berichten: 52
Standaard Kan niet unlocken meer op 5.11

ik heb en iphone 3gs ois 5.11 baseband 06.15.00 jaibreaked die ik 2 maand geleden upgedate heb naar 6.0 ois via redsn0w_win_0.9.15b3 en zo had ik een semithetered device , ik kon hem unlocken aangezien ik met [SIZE=4]Untitled Document te adden in cydia de ultrasnow 1.2.7 kreeg en de ultrasnowfixer 6.01 dan vroeg mijn iphone in itunes om te updaten naar 6.1, wat ik deed, dit deed ik via mijn itunes met veel errors die ik kreeg ....Eens upgedated kon ik hem niet unlocken via ultrasn0w 1.2.8 en ultrasn0w fixer 6.1 wat ik niet begreep (ging wel met versie 6.01 ) dus heb ik mijn iphone gedowngrade naar 5.1.1 weer, maar nu zit ik met het probleem dat ik die niet kan unlocken want de ultrasnow 1.2.5 is niet meer in cydia net als de ultrasnow 5.11 fixer , en ik krijg mijn iphone niet meer upgedate naar 6.01 omdat ik geen shsh file heb en ook al download ik de ipsw ,ik krijg hen niet bewerkt via itunes of redsn0w dus hoe kan ik nu mijn 5.11 unlocken ???????? OF eventueel naar 6.01 teruggaan maar via itunes krijg ik voordurend verschillende errors en via redsnow als ik de ipsw brownse zegt ie dat de file niet geldig is ...dus hoe geraakt mijn iphone nu unlockt ,zodat ik kan bellen of hoe kan ik naar 6.01 gaan want naar 6.1 lukt nu ook niet meer itunes heeft verschullende eroors bij beide files ...weet echt geen raad meer [/SIZE]
[SIZE=4][/SIZE]
[SIZE=4]Enige help aub [/SIZE]

---------- Bericht automatisch samengevoegd op 7 februari 2013 om 19:08 ----------

Citaat:
Oorspronkelijk geplaatst door reverser Bekijk bericht
ik heb en iphone 3gs ois 5.11 baseband 06.15.00 jaibreaked die ik 2 maand geleden upgedate heb naar 6.0 ois via redsn0w_win_0.9.15b3 en zo had ik een semithetered device , ik kon hem unlocken aangezien ik met [SIZE=4]Untitled Document te adden in cydia de ultrasnow 1.2.7 kreeg en de ultrasnowfixer 6.01 dan vroeg mijn iphone in itunes om te updaten naar 6.1, wat ik deed, dit deed ik via mijn itunes met veel errors die ik kreeg ....Eens upgedated kon ik hem niet unlocken via ultrasn0w 1.2.8 en ultrasn0w fixer 6.1 wat ik niet begreep (ging wel met versie 6.01 ) dus heb ik mijn iphone gedowngrade naar 5.1.1 weer, maar nu zit ik met het probleem dat ik die niet kan unlocken want de ultrasnow 1.2.5 is niet meer in cydia net als de ultrasnow 5.11 fixer , en ik krijg mijn iphone niet meer upgedate naar 6.01 omdat ik geen shsh file heb en ook al download ik de ipsw ,ik krijg hen niet bewerkt via itunes of redsn0w dus hoe kan ik nu mijn 5.11 unlocken ???????? OF eventueel naar 6.01 teruggaan maar via itunes krijg ik voordurend verschillende errors en via redsnow als ik de ipsw brownse zegt ie dat de file niet geldig is ...dus hoe geraakt mijn iphone nu unlockt ,zodat ik kan bellen of hoe kan ik naar 6.01 gaan want naar 6.1 lukt nu ook niet meer itunes heeft verschullende eroors bij beide files ...weet echt geen raad meer [/SIZE]
[SIZE=4][/SIZE]
[SIZE=4]Enige help aub [/SIZE]
ik heb nu ultrasn0w 1.2.8 geistalleerd op mijn 5.11 en hij zegt ''''mobiel data netwerk activeren niet mogelijk ''''' ik verneem net dat de ultrasnow fixer 6.01 6.1 niets te maken heeft met 5.1.1 dus gewon de ultrasn0w 1.2.8 geinstalleerd maar krijg die vermelding ...iemand een oplossing.?????

Laatst gewijzigd door reverser; 7 February 2013 om 19:15.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 23 February 2013, 01:41
» iPhone 5 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 November 2009
Locatie: Randers, Denemarken
Berichten: 42
Standaard

Als je bij de vorige jailbreak je shsh via Cydia hebt opgeslagen dan is er een mogelijkheid om weer terug te gaan naar de versie die toen opgeslagen is. (dit was een paar maanden nog mogelijk, maar weet niet of dat nog kan)
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Kan niet meer unlocken hanske636 Jailbreak apps en thema's 3 29 December 2011 09:22
iPhone 3GS: Geupdate naar ios5. Kan niet meer unlocken! VW070 Unlock 8 16 December 2011 21:05
iPhone 4: Ik kan niet unlocken Jill894 Unlock 4 1 August 2011 17:24
iPhone 4: FW 4.3.2 en Baseband 02.10.04 te unlocken of niet. Want kan niet meer volgen YvesT Unlock 7 26 April 2011 13:59
Kan niet meer bellen of kan niet meer worden gebeld vincent iPhone algemeen 11 4 October 2008 19:18

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 14:17.