Geen service na gebruik ultrasn0w

Geen service na gebruik ultrasn0w discussie in Unlock forum; ( verdwijnt na registratie ) Ik heb nu een paar dagen weer een iPhone maar het is tot nu toe alleen nog maar ellende geweest. Het jailbreaken en unlocken lukt ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Unlock
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 18 August 2010, 15:46
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 October 2008
Berichten: 26
Standaard Geen service na gebruik ultrasn0w

Ik heb nu een paar dagen weer een iPhone maar het is tot nu toe alleen nog maar ellende geweest. Het jailbreaken en unlocken lukt nog wel maar hij blijft gewoon maar de 'geen service' foutmelding geven. Ik heb het echt al 100x opnieuw gedaan maar hij blijft zoeken en geeft dan vrij snel geen service aan. Ook bij het handmatig zoeken naar providers ziet hij er helemaal geen!

Ik zit dus nu met een dure baksteen een baal daar goed van. Daarom hoop ik dat er toch iemand op dit forum is die de gouden tip heeft. Hier wil ik overigens best voor betalen!

Ik zit op versie 4.0.1 (8A306) als aanbieder geeft hij Carrier 7.0 aan. Het model is MB489FB en de modemfirmware is 05.13.04. Jailbreaken heb ik zowel met jailbreakme.com als met redsn0w gedaan en unlocken met ultrasn0w.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 19 August 2010, 22:21
» iPhone 3G 8GB [FW: 4.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 16 August 2010
Berichten: 17
Standaard Welke provider

Hoi,

welke provider heb je?? Zeker KPN??
  #3  
Oud 19 August 2010, 22:52
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 October 2008
Berichten: 26
Standaard

Nee ik heb vodafone maar inderdaad ook met KPN geen service.
  #4  
Oud 20 August 2010, 11:43
gundamangel's schermafbeelding
» iPhone 5s 32GB (Space Grijs) [FW: 10.3.3]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 64GB (Spacegrijs) [FW: 11.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 February 2008
Locatie: Apeldoorn
Berichten: 78
Stuur een bericht via MSN naar gundamangel
Standaard

ik heb nu hetzelfde probleem met mijn iPhone 4
  #5  
Oud 20 August 2010, 12:08
Harley4's schermafbeelding
» iPhone 6s 64GB (Space Grijs) [FW: 9.3]  [Jailbreak: Nee]
» iPad Pro Wi-Fi 32GB (Spacegrijs) [FW: 9.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 August 2009
Locatie: Grunn
Berichten: 674
Standaard

Wel een harde reset gedaan? Dat was voor mij de oplossing na een unlock die vreemd deed.

Harde reset - iPhone Forum - alles over de Apple iPhone, iPhone 4, iPhone 3G S en iPhone 3G
  #6  
Oud 20 August 2010, 19:38
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 October 2008
Berichten: 26
Standaard

Even een kleine update; ik heb het nog 100x opnieuw gedaan en nu kan hij geen Wi-Fi meer vinden... Ik ben zelfs naar een telefoon winkel geweest maar ook daar is het helaas niet gelukt.
  #7  
Oud 20 August 2010, 20:13
» iPhone 3G 8GB [FW: 4.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 16 August 2010
Berichten: 17
Standaard Wi-Fi probleem

Probeer eens je Wi-Fi verbinding te verwijderen (vergeten) en dan opnieuw aan te melden. Je moet dan wel weer opnieuw je beveiligings keys inkloppen).
  #8  
Oud 20 August 2010, 20:19
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 October 2008
Berichten: 26
Standaard

Hij heeft geen Wi-Fi netwerk meer onthouden vanwege het vele herinstalleren. Zo nu en dan vindt hij het netwerk heel even wel, maar dan is hij ook snel weer weg. Het is dus niet zo dat de chip kapot is, maar er is iets anders aan de hand.
  #9  
Oud 20 August 2010, 20:22
» iPhone 3GS 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi +3G 32GB [FW: 5.0 Beta]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 16 May 2010
Berichten: 57
Standaard

Heb je de hacktivation patch gedaan?
  #10  
Oud 20 August 2010, 20:24
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 October 2008
Berichten: 26
Standaard

Had ik wel gebruikt maar nu hij geen Wi-Fi meer kan vinden is ook dat niet mogelijk.
  #11  
Oud 20 August 2010, 20:28
» iPhone 3G 8GB [FW: 4.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 16 August 2010
Berichten: 17
Standaard Stel opnieuw in

En mbv Stel Opnieuw in alle netwerkverbingen opnieuw instellen???
  #12  
Oud 20 August 2010, 23:23
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 October 2008
Berichten: 26
Standaard

Helaas, ook dat heeft geen succes.
  #13  
Oud 21 August 2010, 09:14
» iPhone US 16GB [FW: 3.0]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 13 December 2009
Berichten: 1
Stuur een bericht via Skype™ naar AppeltjeAartje
Question Geen netwerk

AppeltjeAartje heeft exact het zelfde probleem sinds 19-8-2010.
In eerste instantie zo af en toe een melding in het scherm en zo nu en dan ook geen mogelijkheid tot bellen. Aanbieder KPN en welliswaar antieke I-Phone. Maar hij moet nog even mee. Bij instellingen staat nu gewoon verbinding en lijkt alles normaal. Sinds vanmorgen popt continu de melding geen service in mijn scherm. Word er gek van!

Ben absoluut geen nerd. Wel dol op mijn Phone. I.v.m jailbreak durf ik niet zo goed van allerlei toepassingen uit te proberen. Wie geeft mij gouden tip en maakt me blij
  #14  
Oud 21 August 2010, 11:13
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 October 2008
Berichten: 26
Standaard

Paul99 gaf mij het volgende advies, en hoewel ik het zelf nog niet kan gebruiken omdat ik nog steeds zonder Wi-Fi zit werkt het mogelijk wel voor iemand anders:

"Ik heb een aantal malen achter elkaar ultrasn0w gemodified en 3g weer aangezet, en nu staat mijn service al sinds vanmiddag 16.00 continu open (dus geen 'geen service' melding meer en regelamit 3 - 4 streepjes. Misschien dat dit ook voor jou kan werken. succes."
  #15  
Oud 21 August 2010, 15:27
» iPhone 3G 8GB [FW: 4.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 16 August 2010
Berichten: 17
Standaard

Zoals iedereen in de kranten van vandaag heeft kunnen lezen is het 'geen service' probleem wellicht geen unlock probleem, maar hoogst waarschijnlijk een probleem bij de providers die de grote datastreams van de iPhones/HTC's/SAMSUNG's ...... niet goed kunnen verwerken.
  #16  
Oud 21 August 2010, 16:35
» iPhone 3G 8GB [FW: 4.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 16 August 2010
Berichten: 17
Standaard Windows oplossing

Misschien dat dit je kan helpen(zonder Wi-Fi):

Nieuwe upgedate versie van unlock!
Readme uitgebreid!
Download de UltraSn0w Unlock 0.8 by Rizwan.rar bestand.

Dit is een oplossing direct via USB , dus geen Wi-Fi nodig.
  #17  
Oud 22 August 2010, 15:44
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 October 2008
Berichten: 26
Standaard

Dit lijkt inderdaad te werken, maar nu zit ik nog steeds met een iPhone zonder Wi-Fi en service. Ik moet dus op een manier mijn Baseband opnieuw zien te installeren, maar ik heb geen idee hoe...
  #18  
Oud 24 August 2010, 23:52
» iPhone 3GS 16GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 October 2008
Locatie: beveren
Berichten: 47
Standaard

hebben jullie al netwerk herstellen geprobeerd en dan nog eens rebooten? dat werkte dibij mij
  #19  
Oud 24 August 2010, 23:53
» iPhone 3GS 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 October 2008
Berichten: 26
Standaard

Helaas wel
  #20  
Oud 29 August 2010, 22:10
» iPhone 3G 8GB [FW: 3.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 August 2010
Berichten: 3
Standaard

ik zit met exact hetzeflde probleem.. ik gebruik Mobistar (belgie) .. voordien werkte hij perfect, maar sinds de upgrade naar 4.0.2 en derna downgrade naar 4.0.1 werkt hij niet meer steeds melding NO SERVICE , heb mijn iphone ook al op 3.1.3 en 3.1.2 getest maar blijft hetzlfde..
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone 4: Help...Na Unlock met Ultrasn0w fouten als 'geen service' 'geen simkaart' T-mobile freediver007 Unlock 9 17 August 2010 19:27
iPhone 3GS: ultrasn0w verwijderen na gebruik? stefaaaan Unlock 0 21 July 2010 15:33
3gs: geen service tmobile simkaart na unlock ultrasn0w master T-Mobile 0 24 August 2009 14:57
gebruik voor nummerportering / "geen service" MaDgfx T-Mobile 14 28 March 2009 21:52
t-mobile (geen service/no service) ebbe T-Mobile 17 19 December 2007 14:36

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 04:11.