Test TSprotector voor Ziggo

Test TSprotector voor Ziggo discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) Dit bericht kwam net van de maker van TSprotector. http://cydia.myrepospace.com/typ0s2d10 Remove purchased version and install new one. It may not work, it is test version. ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 12 February 2013, 17:54
» iPhone 5s 16GB (Zilver) [FW: 7.0.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 May 2010
Berichten: 29
Standaard Test TSprotector voor Ziggo

Dit bericht kwam net van de maker van TSprotector.

http://cydia.myrepospace.com/typ0s2d10
Remove purchased version and install new one.
It may not work, it is test version.
Thanks for your help!

De mijne is ondertussen teruggezet naar 6.1 zonder JB.
Wie heeft 6.1+JB en Ziggo en wilt testen ?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 12 February 2013, 19:27
» iPhone 6 Plus 64GB (Zilver) [FW: 8.0.2]  [Jailbreak: Ja]
» iPad mini Wi-Fi 32GB (Wit) [FW: 8.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 25 September 2008
Berichten: 22
Standaard

Nope werkt niet.
  #3  
Oud 12 February 2013, 19:35
» iPhone 5s 16GB (Zilver) [FW: 7.0.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 May 2010
Berichten: 29
Standaard

OK :-( Geef het door.
  #4  
Oud 12 February 2013, 21:14
bsuma's schermafbeelding
» iPhone 5 64GB (Wit) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 8 March 2009
Locatie: Roermond
Berichten: 52
Standaard

Ik heb een iPhone 5 en IOS 6.1 en een jailbreak en ben Ziggo abbonee.
Ik heb tot nu toe tsProtector nog niet gekocht.
Kan ik helpen?
__________________
Soes Babba's iPhone
  #5  
Oud 13 February 2013, 11:36
» iPhone 5s 16GB (Zilver) [FW: 7.0.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 May 2010
Berichten: 29
Standaard

Er staat een nieuwe update op Cydia klaar om getest te worden.
Volgens de maker opnieuw gecoded en zou het nu op Ziggo moeten doen.

"recent version is 3.0-110"
  #6  
Oud 13 February 2013, 11:59
» iPhone 4 8GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 February 2013
Berichten: 14
Standaard

Net geprobeerd, maar werkt niet
  #7  
Oud 13 February 2013, 12:03
» iPhone 5s 16GB (Zilver) [FW: 7.0.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 May 2010
Berichten: 29
Standaard

Damn
Geef het door.

---------- Bericht automatisch samengevoegd op 13 februari 2013 om 11:06 ----------

Citaat:
Oorspronkelijk geplaatst door Liekes Bekijk bericht
Net geprobeerd, maar werkt niet
Even voor de zekerheid. Klopte het versie nummer met wat ik in het bericht gekopieerd heb ?

---------- Bericht automatisch samengevoegd op 13 februari 2013 om 11:07 ----------

Update bericht van de maker:

not working?I just know I mistook.
Please wait for about ten minutes
I'll reupdate it
  #8  
Oud 13 February 2013, 12:08
» iPhone 4 8GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 February 2013
Berichten: 14
Standaard

Ja, klopt, bovenstaande versie geprobeerd

---------- Bericht automatisch samengevoegd op 13 februari 2013 om 11:30 ----------

Nieuwe update 3.0-111 geinstalleerd, maar ook deze doet het niet bij Ziggo
  #9  
Oud 13 February 2013, 12:33
» Ik heb geen iPhone  
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 April 2012
Berichten: 166
Standaard

Xcon werkt wel, voorUPC overigens.
  #10  
Oud 13 February 2013, 12:35
» iPhone 4 8GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 February 2013
Berichten: 14
Standaard

Weet ik, xcon ook al geprobeerd, maar werkt niet met ziggo
  #11  
Oud 13 February 2013, 12:59
» iPhone 5s 16GB (Zilver) [FW: 7.0.3]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 May 2010
Berichten: 29
Standaard

En maar weer doorgegeven.
Antwoord:

ok thanksthat is true it's weird
I fixed any other app with iOS 6.1 except ziggo
I'll try again
  #12  
Oud 13 February 2013, 14:02
» iPhone 4S 32GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 5.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 February 2013
Berichten: 12
Standaard

I updated 3.0-120
anybody, test it! plz~
  #13  
Oud 13 February 2013, 14:07
» iPhone 4 8GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 February 2013
Berichten: 14
Standaard

Sorry, ook deze werkt niet
  #14  
Oud 13 February 2013, 14:08
» iPhone 7 32GB (Zwart) [FW: 10.2]  [Jailbreak: Nee]
» iPad 4 Wi-Fi + 4G 64GB (Zwart) [FW: 10.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 January 2012
Locatie: Hoofddorp
Berichten: 860
Standaard

Sorry mate stil not working on 3.0-120 just updated it
  #15  
Oud 13 February 2013, 14:47
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 32GB (Zwart) [FW: 5.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 21 July 2010
Berichten: 74
Standaard

Maybe after reboot? I don't have the app yet so can't test...
__________________
iPad Wi-Fi 16 Gb, 4.3.3, JB
iPhone 4 16 Gb, 4.3.2, JB
  #16  
Oud 13 February 2013, 14:50
» iPhone 4 8GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 February 2013
Berichten: 14
Standaard

Nee, net geprobeerd, maar helaas
  #17  
Oud 13 February 2013, 15:08
» iPhone 4S 32GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 5.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 February 2013
Berichten: 12
Standaard

I updated again 3.0-122
Remove Ziggo App and reinstall it.
then test, please
thanks everytester~
  #18  
Oud 13 February 2013, 15:13
» iPhone 4 8GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 February 2013
Berichten: 14
Standaard

Hij doet het, super, bedankt!
  #19  
Oud 13 February 2013, 15:14
» iPhone 4S 32GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 5.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 February 2013
Berichten: 12
Standaard

Citaat:
Oorspronkelijk geplaatst door Liekes Bekijk bericht
Hij doet het, super, bedankt!
it works fine? or not???

---------- Bericht automatisch samengevoegd op 13 februari 2013 om 22:16 ----------

네덜란드 사이트인건 알겠는데, 나한테까지 그러면 못 알아듣잖아~
그럼 나도 우리말로 확 해버린다~? ㅋㅋㅋㅋ

please in english
  #20  
Oud 13 February 2013, 15:17
» iPhone 4 8GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 February 2013
Berichten: 14
Standaard

Yes, it works fine, thank you

---------- Bericht automatisch samengevoegd op 13 februari 2013 om 14:18 ----------

I removed the ziggo app, updated ts protector, reinstall ziggo and it works fine
Reageren

Labels
jailbreak, tsprotector


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Horizon.tv icm met tsProtector ios 6.1?? Geert1976 Jailbreak apps en thema's 12 8 February 2013 02:16

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 12:39.