vette app

vette app discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) ik ben en nu 2 dagen mee bezig na een korte post op dit forum maar ik wil hem toch ff onder de aandacht brengen ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 9 March 2008, 18:16
» iPhone 4S 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 January 2008
Berichten: 82
Standaard SyncML2iPhone sync Google agenda

ik ben en nu 2 dagen mee bezig na een korte post op dit forum maar ik wil hem toch ff onder de aandacht brengen !!!!

SyncML2iCal.com and SyncML2iPhone.com - Main - | SyncML for your iPhone and iCal and Google Calendar and ...

werkt echt geweldig. Als je veel met ical agenda's werkt, bv google agenda, moet je deze echt op je iphone hebben. Op dit moment synchroniseert hij alleen van je goolge agenda naar je iphoen, dus niet 2 kanten op, hou dat wel ff in de de gaten.
__________________
SDDU

Laatst gewijzigd door dsimons; 10 March 2008 om 12:27.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 9 March 2008, 18:43
jetgadget's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 3.2.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 30 November 2007
Berichten: 296
Standaard

ja dit ws ik eerst de hele tijd aan t zoeken, uiteindeijk met Mnplight dit ook voormekaar gekregen maar deze app is inderdaad vet.
zou je de titel kunnen veranderen of erbij kunnen zetten dat het om
het syncen van je google calendar gaat?
verder vind ik het helemaal top!
  #3  
Oud 9 March 2008, 19:39
» iPhone 4 32GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 32GB [FW: 5.0.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 21 September 2007
Berichten: 48
Standaard

Jammer alleen dat ik de app op 1.1.4 niet werkend krijg. Iemand een tip?
  #4  
Oud 10 March 2008, 12:26
» iPhone 4S 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 January 2008
Berichten: 82
Standaard

Citaat:
Oorspronkelijk geplaatst door Joris Bekijk bericht
Jammer alleen dat ik de app op 1.1.4 niet werkend krijg. Iemand een tip?
downgrade naar 1.1.3 ;-)
  #5  
Oud 10 March 2008, 13:28
macfreaker's schermafbeelding
iPhone(club) Guru
» iPhone 5s 32GB (Space Grijs) [FW: 9.2]  [Jailbreak: Nee]
» iPad Pro 10,5 Wi-Fi 256GB (Zilver) [FW: 11.1]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 16 December 2007
Locatie: Aalst(50.936242,4.025867)
Berichten: 2.184
Stuur een bericht via ICQ naar macfreaker Stuur een bericht via Instant Messenger naar macfreaker Stuur een bericht via MSN naar macfreaker Stuur een bericht via Skype™ naar macfreaker
Standaard

Citaat:
Oorspronkelijk geplaatst door Joris Bekijk bericht
Jammer alleen dat ik de app op 1.1.4 niet werkend krijg. Iemand een tip?
Misschien kan je het werkend krijgen door een symlink te forceren zoals al moet gebeuren bij meerdere programmas onder 1.1.4. Ik zelf ken het programma niet en sync mijn google agenda via itunes en ical. Met spanningsync naar ical op mijn macje en dan een dagelijks sync via itunes op mijn iphone en dit werkt ook goed.
  #6  
Oud 10 March 2008, 13:31
Bomans's schermafbeelding
» iPhone 7 32GB (Zwart) [FW: 11.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 10.2]  [Jailbreak: Ja]
» OS X
 
Geregistreerd: 14 February 2008
Locatie: Belgi
Berichten: 7.373
Send a message via twitter to Bomans
Standaard

Citaat:
Oorspronkelijk geplaatst door dsimons Bekijk bericht
downgrade naar 1.1.3 ;-)
Waarom downgraden als er een patch voor is.
  #7  
Oud 10 March 2008, 19:04
» iPhone 4S 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 January 2008
Berichten: 82
Standaard

Citaat:
Oorspronkelijk geplaatst door Bomans Bekijk bericht
Waarom downgraden als er een patch voor is.
Geef ff een linkje naar dit patch als je wil!!! Dat zou inderdaad helemaal handig zijn voor de 1.1.4 gebruikers
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
App door review krijgen / hoe app meer diepgang te geven voor app store klaverentwee Ontwikkelen voor iOS 2 10 January 2011 20:18
Apple komt binnenkort met conversie app en vertaal app? app? libia Chat en geruchten 3 29 September 2009 21:49
BNO News app (de 'vergeten je-moet-maandelijks-geld-betalen' app) Smon iPhone Apps 5 13 September 2009 15:10

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 22:49.