airport extreme ac 2013 en cisco ziggo modem

airport extreme ac 2013 en cisco ziggo modem discussie in Wi-Fi forum; ( verdwijnt na registratie ) ik heb een cisco ziggo modem en daar achter een airport extreme ac 2013 router in het begin stond het ziggo modem nog als router ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Wi-Fi
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 27 October 2013, 14:35
» iPhone 4S 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi +3G 32GB [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 February 2008
Berichten: 99
Standaard airport extreme ac 2013 en cisco ziggo modem

ik heb een cisco ziggo modem en daar achter een airport extreme ac 2013 router
in het begin stond het ziggo modem nog als router met daarachter de airport
toen viel de airport iedere weg hij ging uit groen lampje uit.
contact hehad met apple en die melde de router is defect
de router heb ik toen omgeruild en aangesloten ook heb ik toe ziggo het cisco router terug laten zetten naar een modem.
dacht toen de problemen weg waren , maar ze waren verminderd , nu valt hij af en toe nog uit
maar het blijft vervelend ....
nu lees ik iets over multicast dns kan het hier iets mee te maken hebben.

Misschien kan hier iemand mij mee helpen .... ik vind het maar raar dat de router uit zelf uit gaat

alvast bedankt
__________________
Iphone : 4S | Huidige versie : 5.1.1
Iphone : 3gs | Origineel : iPhone OTB 3.0 T-Mobile | Huidige versie : 5.0.1
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 27 October 2013, 14:49
» iPhone 8 256GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 12.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.911
Standaard

Citaat:
Oorspronkelijk geplaatst door myplace Bekijk bericht
nu lees ik iets over multicast dns kan het hier iets mee te maken hebben.
mDNS wordt door elke Apple router automatisch ondersteund. Als Ziggo de Wi-Fi en router functie heeft uitgezet in hun modem/router zou het moeten werken.

Als de router blijft uitvallen is deze met zekerheid defect. Kijk ook eens met Airport Utility in de logs van de router.
  #3  
Oud 27 October 2013, 15:11
» iPhone 4S 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi +3G 32GB [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 February 2008
Berichten: 99
Standaard

Het is af en toe dat hij uit gaat .. het is niet dat het iedere uur of iedere dag is ...
daarom is het zo raar ....
lijkt me niet dat hij defect is ....
  #4  
Oud 27 October 2013, 15:17
» iPhone 8 256GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 12.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.911
Standaard

Citaat:
Oorspronkelijk geplaatst door myplace Bekijk bericht
Het is af en toe dat hij uit gaat .. het is niet dat het iedere uur of iedere dag is ...
Het kan ook zijn dat de router van Ziggo een nieuw IP-adres krijgt. Als dat het geval is gaat de router heel even uit. Hou dat eens in de gaten. Schrijf het IP-adres op en kijk na wat het IP-adres is nadat de router is uitgevallen.

Kijk ook na wat de IPv6 instellingen zijn? Die zet je het beste op "Link-Local-Only".
  #5  
Oud 27 October 2013, 15:19
» iPhone 4S 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi +3G 32GB [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 February 2008
Berichten: 99
Standaard

Citaat:
Oorspronkelijk geplaatst door timosha Bekijk bericht
mDNS wordt door elke Apple router automatisch ondersteund. Als Ziggo de Wi-Fi en router functie heeft uitgezet in hun modem/router zou het moeten werken.

Als de router blijft uitvallen is deze met zekerheid defect. Kijk ook eens met Airport Utility in de logs van de router.

hij laat in het log alleen zien dat vanaf hij van morgen opnieuw op gestart is..
Oct 27 09:32:38 5 Initialized (firmware 7.7.1).
Oct 27 09:32:46 5 Deauthenticating with station ff:ff:ff:ff:ff:ff (reserved 3).
Oct 27 09:32:46 5 Deauthenticating with station ff:ff:ff:ff:ff:ff (reserved 2).
Oct 27 09:32:46 5 Rotated CCMP group key.


en dan de rest van vandaag met mac adressen
  #6  
Oud 27 October 2013, 15:31
» iPhone 8 256GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 12.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.911
Standaard

Citaat:
Oorspronkelijk geplaatst door myplace Bekijk bericht
hij laat in het log alleen zien dat vanaf hij van morgen opnieuw op gestart is..
Oct 27 09:32:38 5 Initialized (firmware 7.7.1).
Ja, de router is herstart om 09:32. Kijk na hoe de router zijn IP-adres krijgt:

  #7  
Oud 27 October 2013, 16:08
» iPhone 4S 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi +3G 32GB [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 February 2008
Berichten: 99
Standaard

gewoon dhcp ... en die tijd is toen ik hem opnieuw opgestart heb stekker erop nieuw in

---------- Bericht automatisch samengevoegd op 27 oktober 2013 om 16:11 ----------

oke de ipv6 heb ik op link only gezet

---------- Bericht automatisch samengevoegd op 27 oktober 2013 om 16:12 ----------

Citaat:
Oorspronkelijk geplaatst door timosha Bekijk bericht
Het kan ook zijn dat de router van Ziggo een nieuw IP-adres krijgt. Als dat het geval is gaat de router heel even uit. Hou dat eens in de gaten. Schrijf het IP-adres op en kijk na wat het IP-adres is nadat de router is uitgevallen.

Kijk ook na wat de IPv6 instellingen zijn? Die zet je het beste op "Link-Local-Only".

oke de ipv6 heb ik op link local only gezet

---------- Bericht automatisch samengevoegd op 27 oktober 2013 om 16:16 ----------

maar de airport is dan helemaal uit geen lampjes of niets
  #8  
Oud 27 October 2013, 16:31
» iPhone 8 256GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 12.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.911
Standaard

Citaat:
Oorspronkelijk geplaatst door myplace Bekijk bericht

maar de airport is dan helemaal uit geen lampjes of niets
Dat is niet normaal en mag niet gebeuren. Je kan eens proberen om de AE terug te zetten naar de fabrieksinstellingen en opnieuw te configureren. Maak eerst een backup op de PC van de instellingen met Airport Utility. Na het herstel kan je de instellingen dan terugzetten.

Als dat geen soelaas biedt is ofwel de AE defect of de stroomverzorging van de AE is uitgevallen.
  #9  
Oud 27 October 2013, 16:38
» iPhone 4S 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi +3G 32GB [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 February 2008
Berichten: 99
Standaard

oke bedankt .. hou het nog even in de gaten nu ik de ipv6 verzet heb ... en anders wordt het apple bellen...

bedankt
  #10  
Oud 27 October 2013, 18:52
» iPhone 8 256GB (Spacegrijs) [FW: 12.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 12.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.911
Standaard

Zonder dank en graag gedaan.

Vervolgvragen stel je beter op Recente discussies op appletips genius ik zal daar dan antwoorden. Wat we hier aan het doen zijn gaan de moderatoren niet leuk vinden omdat het hier niet over iDevices gaat.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Airport extreme en Telenet modem Lancia Telenet 3 11 March 2013 08:30
AirPort Extreme ErikWF Wi-Fi 1 19 July 2012 12:17
Ziggo Ubee modem aansluiten op AirPort Extreme Cees Rijneveen Wi-Fi 4 8 April 2012 16:42
Airport extreme tonveringa Apple TV - 2e generatie en 3e generatie 4 30 January 2012 18:39
Airport Extreme Wilby Wi-Fi 9 12 November 2011 18:36

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 13:36.