Parrot MKI9200 speelt geen muziek af

Parrot MKI9200 speelt geen muziek af discussie in Muziek, foto & video forum; ( verdwijnt na registratie ) Heb sinds 3 weken een parrot MKI9200 ingebouwd in mijn auto. Tot deze week werkte alles perfect, bellen/ muziek afspelen ging zonder problemen. Opeens kan ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Media > Muziek, foto & video
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 17 July 2010, 00:35
» iPhone 4 32GB (Wit) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 4 Wi-Fi 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 March 2010
Berichten: 17
Exclamation Parrot MKI9200 speelt geen muziek af

Heb sinds 3 weken een parrot MKI9200 ingebouwd in mijn auto. Tot deze week werkte alles perfect, bellen/muziek afspelen ging zonder problemen.
Opeens kan ik nu enkel nog bellen, maar muziek afspelen werkt nietmeer. Normaal als ik mn iphone 3GS 16 Gb in de houder stop (brodit met actieve doorvoer), stop de radio en gaat deze automatisch over naar de muziek op de parrot.
Ik zie in het scherm van de parrot wel het nummer dat wordt afgespeeld, maar ik hoor enkel geen muziek (alleen van de radio dan).
Bij het bellen ondervind ik geen problemen en gaat alles over de audio van de auto.

Zou het kunnen dat er een kabeltje los is gerammelt o.i.d?
Heeft iemand een idee over hoe dit op te lossen?

DJW!
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 5 April 2011, 14:17
» iPhone 4 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 5 April 2011
Berichten: 1
Standaard

Ik heb sinds mijn iphone 4 hetzelfde probleem.
Een oplossing gevonden?

update gedaan help niets
zowel via usb als line in geen muziek afspelen mogelijk
  #3  
Oud 5 April 2011, 14:49
» iPhone 4 32GB (Wit) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 4 Wi-Fi 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 March 2010
Berichten: 17
Standaard

Ik heb een nieuwe parrot blackbox gekregen.
Dit is het kastje waar alle kabels op worden aangesloten.
Deze scheen defect te zijn en is door mijn leverancier kosteloos vervangen.

Succes ermee!
  #4  
Oud 15 May 2013, 11:11
Kickaz's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 8.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 8.1.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 January 2009
Locatie: Oudorp
Berichten: 12
Stuur een bericht via MSN naar Kickaz Send a message via twitter to Kickaz
Standaard

Citaat:
Oorspronkelijk geplaatst door duvel81 Bekijk bericht
Ik heb een nieuwe parrot blackbox gekregen.
Dit is het kastje waar alle kabels op worden aangesloten.
Deze scheen defect te zijn en is door mijn leverancier kosteloos vervangen.

Succes ermee!
Ik had het zelfde probleem maar even doorzoeken leerde mij dat ik in de audiofunctie de 'mute streaming ' had uitgevinkt.

Even aanvinken en het is opgelost!!
Reageren

Labels
auto, geluid, mki9200, parrot, radio


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Parrot mki9200 met iOS4 qarizma iPhone accessoires en onderdelen 44 26 February 2012 11:52
Muziek: iPodfunctie speelt geen muziek af w.d Muziek, foto & video 11 16 March 2011 21:41
Hardware: TomTom of Navigon met parrot MKi9200 jvdv23 iPhone Navigatie 2 28 January 2011 10:51
Windows: Muziek speelt te snel af op Iphone stabu iTunes 0 20 April 2010 13:34
Parrot mki9200 kwaliteit met iphone 3G 16GB Wim1978 iPhone accessoires en onderdelen 1 14 March 2009 00:46

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 18:34.