"this movie can not be played" error youtube

"this movie can not be played" error youtube discussie in Muziek, foto & video forum; ( verdwijnt na registratie ) Ik heb een probleem met youtube hij start gewoon op en laat video 's die ik zoek allemaal zien, maar wanneer ik er 1 wil ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Media > Muziek, foto & video
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 2 March 2008, 16:52
» iPhone 5 32GB (Wit) [FW: 4.0]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 2 October 2007
Berichten: 197
Standaard "this movie can not be played" error youtube

Ik heb een probleem met youtube hij start gewoon op en laat video's die ik zoek allemaal zien, maar wanneer ik er 1 wil afspelen krijg ik de melding
"this movie can not be played"

Al verschillende youtube fixes geinstalled maar niks werkt.

iemand een idee?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 2 March 2008, 18:17
ASNNetworks's schermafbeelding
» iPhone 6 Plus 64GB (Space Grijs) [FW: 8.1]  [Jailbreak: Ja]
» iPad Air Wi-Fi + 4G 32GB (Spacegrijs) [FW: 8.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 4 February 2008
Berichten: 330
Standaard

Verwijder je Wi-Fi instelling op je iPhone, (ga naar Settings-->Wi-Fi dan druk je op dat blauwe pijltje bij je Wi-Fi Network en druk Forget This Network). En voeg em opnieuw toe...En Herstart je iPhone ook voor de zekerheid, wie weet ligt het wel daaraan....Ik had ook een keer zoiets...
  #3  
Oud 2 March 2008, 18:30
» iPhone 5 32GB (Wit) [FW: 4.0]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 2 October 2007
Berichten: 197
Standaard

Citaat:
Oorspronkelijk geplaatst door ASNNetworks Bekijk bericht
Verwijder je Wi-Fi instelling op je iPhone, (ga naar Settings-->Wi-Fi dan druk je op dat blauwe pijltje bij je Wi-Fi Network en druk Forget This Network). En voeg em opnieuw toe...En Herstart je iPhone ook voor de zekerheid, wie weet ligt het wel daaraan....Ik had ook een keer zoiets...
Nope helpt niet helaas.
  #4  
Oud 2 March 2008, 19:00
Stiruam's schermafbeelding
» iPhone 4S 16GB (Zwart) [FW: 7.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 16 October 2007
Berichten: 2.059
Standaard

Als het een oude video is is hij nog niet in h.264 formaat en zal de iPhone hem niet kunnen afspelen Anders ff restoren denk ik

Greetz, Stiruam
  #5  
Oud 2 March 2008, 19:58
» iPhone 5 32GB (Wit) [FW: 4.0]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 2 October 2007
Berichten: 197
Standaard

Citaat:
Oorspronkelijk geplaatst door Stiruam Bekijk bericht
Als het een oude video is is hij nog niet in h.264 formaat en zal de iPhone hem niet kunnen afspelen Anders ff restoren denk ik

Greetz, Stiruam
Op andere iphones doet et filmpje het wel heb het op 2 andere geprobeerd.

Wordt denk idd restoren. Als het opgelost is zal ik het hier neeerzetten
  #6  
Oud 2 March 2008, 20:32
ASNNetworks's schermafbeelding
» iPhone 6 Plus 64GB (Space Grijs) [FW: 8.1]  [Jailbreak: Ja]
» iPad Air Wi-Fi + 4G 32GB (Spacegrijs) [FW: 8.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 4 February 2008
Berichten: 330
Standaard

Heb je wel je iPhone geactiveerd? Misschien moet je de 1.1.2 activatie instaleren via installer..hij staat bij iFoneguide Apps...
  #7  
Oud 2 March 2008, 20:40
Stiruam's schermafbeelding
» iPhone 4S 16GB (Zwart) [FW: 7.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 16 October 2007
Berichten: 2.059
Standaard

Tuurlijk heeft ie em geactiveerd anders kon ie Youtube nieteens starten of bedoel je Youtube geactiveerd....? Nja dan nog in ze 1e post staat allemaal fixes Dus die zal ie ook wel hebben geprobeerd...

Greetz, Stiruam
  #8  
Oud 3 March 2008, 02:51
ASNNetworks's schermafbeelding
» iPhone 6 Plus 64GB (Space Grijs) [FW: 8.1]  [Jailbreak: Ja]
» iPad Air Wi-Fi + 4G 32GB (Spacegrijs) [FW: 8.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 4 February 2008
Berichten: 330
Standaard

Ja ik bedoel de YouTube activatie
  #9  
Oud 5 March 2008, 22:49
» iPhone 5 32GB (Wit) [FW: 4.0]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 2 October 2007
Berichten: 197
Standaard

restore gedaan probleem verdwenen
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
"Geen verbinding met YouTube mogelijk" Thunderburt iPhone Apps 13 24 August 2010 18:08
Youtube: "kan niet worden gepubliceerd" RickDeRaaf iPhone algemeen 2 26 February 2010 20:55
iPhone: "Cannot connect to Youtube" error na quickpwn X_chinese Jailbreak 2 8 September 2008 14:21
Video: Help aub!! Video: '' This movie could not be played " , Ipod : Geen geluid meer Wouter1 Muziek, foto & video 4 20 May 2008 13:55
1 en 0 en ipv "on" ,"off" of "aan", "uit" SuperDutch iPhone algemeen 11 7 January 2008 14:13

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 00:44.