YouTube

YouTube discussie in iPhone Apps forum; ( verdwijnt na registratie ) Ik heb precies het zelfde. Ik zat er 2 dagen terug nog een filmpje te bekijken, en nu speelt die die dus niet meer af....



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone apps en games > iPhone Apps
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #21  
Oud 25 February 2009, 13:52
» iPhone 3G 16GB (Wit) [FW: 2.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 February 2009
Berichten: 3
Standaard

Ik heb precies het zelfde.

Ik zat er 2 dagen terug nog een filmpje te bekijken, en nu speelt die die dus niet meer af.

Laatst gewijzigd door SergioS; 25 February 2009 om 13:56.
Gesponsorde links
Advertentie
Advertentie

  #22  
Oud 25 February 2009, 18:57
» iPhone 3G 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 17 January 2009
Locatie: Heemskerk
Berichten: 3
Stuur een bericht via MSN naar alefevre Stuur een bericht via Yahoo naar alefevre Stuur een bericht via Skype™ naar alefevre
Standaard

Zelfde voor mij. Twee dagen geleden ging het nog goed! Nu kan ik sommige filmpjes zonder probelemn kijken, maar degene die ik een paar dagen geleden heb bekeken niet meer.

Hoe kan dit?

Ligt het aan Youtube? Ligt het aan iets anders? Wie weet het?

Laatst gewijzigd door King1987; 25 February 2009 om 18:59. Reden: Edit knop gebruiken aub
  #23  
Oud 25 February 2009, 20:42
» iPhone 5 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 12 January 2009
Berichten: 2
Standaard

Ik had het ook, wilde filmpjes kijken uit mijn geschiedenis en toen zei ie: deze film kan niet worden afgespeeld...............Me phone toen opnieuw geinstalleerd en geen problemen meer Weet nog steeds niet wat het is......????
  #24  
Oud 26 February 2009, 01:07
» iPhone 3G 8GB [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 February 2009
Locatie: Dalen
Berichten: 5
Stuur een bericht via Skype™ naar wobje
Standaard

Check de topic bij problemen... "Geen youtube filmpjes"
  #25  
Oud 3 March 2009, 10:05
» iPhone 3G 16GB (Zwart) [FW: 2.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 1 March 2009
Berichten: 3
Standaard

Ik heb ook het probleem met youtube. Zolang ik verbinding heb met Wi-Fi gaat het goed. Maar als ik via mobiel internet wil kijken doet hij het niet. Dit terwijl ik wel een mobiel internet heb. Wat kan dit zijn?
  #26  
Oud 4 March 2009, 14:21
» iPhone 3G 16GB (Zwart) [FW: 4.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 16 October 2008
Berichten: 62
Standaard

Had ik ook problemen mee. Pakte geen enkel Youtube filmpje terwijl ik gewoon op Wi-Fi zat.

Gister moest ik helaas door omstandigheden FW 2.2.1 restoren, wat me toen wel op viel is dat Youtube gewoon weer werkte.
  #27  
Oud 6 March 2009, 09:32
Banned
» iPhone 3G 8GB [FW: 2.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 October 2008
Locatie: Halsteren
Berichten: 52
Standaard

mxtube is de oplossing voor jou, youtube via edge
  #28  
Oud 29 December 2009, 18:42
» iPhone US 8GB [FW: 3.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 December 2009
Berichten: 1
Unhappy youtube in Wi-Fi werkt niet...

beste forumleden,

ik heb nog maar enkele dagen mijn Iphone 2G en ben er zeer tevreden over maar ik heb last van een probleempje.

In het begin ging YT zeer goed, nu als ik met Wi-Fi op YT ga komt er het volgende op : "verbinding met youtube mislukt"

ik heb hem onlangs wel eens hersteld en gejailbreaked met blackrain.
sindsdien werkt alles weer perfect met uitzondering op YT.

Ik hoop echt dat jullie mijn probleempje kunnen oplossen.

met vriendelijke groet,

toinne
  #29  
Oud 29 December 2009, 19:25
King1987's schermafbeelding
iPhone(club) Guru
» iPhone 5 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 March 2008
Locatie: Zeeland
Berichten: 7.440
Standaard

Citaat:
Oorspronkelijk geplaatst door boysnoize Bekijk bericht
beste forumleden,

ik heb nog maar enkele dagen mijn Iphone 2G en ben er zeer tevreden over maar ik heb last van een probleempje.

In het begin ging YT zeer goed, nu als ik met Wi-Fi op YT ga komt er het volgende op : "verbinding met youtube mislukt"

ik heb hem onlangs wel eens hersteld en gejailbreaked met blackrain.
sindsdien werkt alles weer perfect met uitzondering op YT.

Ik hoop echt dat jullie mijn probleempje kunnen oplossen.

met vriendelijke groet,

toinne
Dit is een bekend activatie probleem. Zoek eens in Cydia op Youtube fix of push fix. Dat zal moeten werken.
__________________
 Momenteel in gebruik: iPhone4s 16GB Simlock vrij 
De iPhone Hardware specialist

Ben dan wel een Guru, ben geen vraagbaak
  #30  
Oud 29 December 2009, 22:50
» iPhone 7 Plus 128GB (Zwart) [FW: 10.3.2]  [Jailbreak: Nee]
» iPad mini 4 Wi-Fi + 4G 64GB (Zwart) [FW: 10.3.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 4 September 2009
Locatie: Zurich, Zwitserland
Berichten: 27
Send a message via twitter to Robe187
Standaard

Citaat:
Oorspronkelijk geplaatst door postbus31 Bekijk bericht
Zonder 3G geen YouTube. Dus met dat cirkeltje ga je het dan niet redden
ik heb enkel dat e'tje (Edge) en kan hier wel youtube mee bekijken. het laadt niet zo snel maar het gaat wel..
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Youtube DiPhone iPhone algemeen 17 6 August 2010 15:58
YouTube pancu007 Archief 1 24 August 2008 19:13
Video: YouTube koolenboer Muziek, foto & video 23 23 June 2008 10:08
Video: Youtube leslow Muziek, foto & video 2 5 June 2008 19:15
Youtube? DertKesh Archief 1 2 January 2008 23:21

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:04.