MKi9200 "geen audiobestand gevonden"

MKi9200 "geen audiobestand gevonden" discussie in iPhone accessoires en onderdelen forum; ( verdwijnt na registratie ) hallo, Sinds kort werkt mijn Parrot MKi9200 niet meer, geen geluid via kabel of BT, wel op scherm van de Parrot te zien artwork van ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone accessoires en onderdelen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 26 February 2012, 11:18
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 1 March 2009
Berichten: 5
Standaard MKi9200 "geen audiobestand gevonden"

hallo,
Sinds kort werkt mijn Parrot MKi9200 niet meer, geen geluid via kabel of BT, wel op scherm van de Parrot te zien artwork van artist en dat er muziek speelt. Als ik mijn iPhone 4 aansluit met de kabel zie ik op Parrot scherm "geen audiobestand gevonden".
Ik heb mijn MKi9200 al bijna een jaar en met alle tevredenheid. Ik heb de nieuwste firmware van zowel iPhone en Parrot erin zitten. Graag reacties….. Alvast bedankt!!
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 26 February 2012, 18:55
» iPhone 7 128GB (Zilver) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad 4 Wi-Fi + 4G 64GB (Zwart) [FW: 10.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 September 2009
Locatie: Rijssen
Berichten: 194
Standaard

Parrot opnieuw laten pairen kan een oplossing geven.

Citaat:
Oorspronkelijk geplaatst door RoMYl Bekijk bericht
hallo,
Sinds kort werkt mijn Parrot MKi9200 niet meer, geen geluid via kabel of BT, wel op scherm van de Parrot te zien artwork van artist en dat er muziek speelt. Als ik mijn iPhone 4 aansluit met de kabel zie ik op Parrot scherm "geen audiobestand gevonden".
Ik heb mijn MKi9200 al bijna een jaar en met alle tevredenheid. Ik heb de nieuwste firmware van zowel iPhone en Parrot erin zitten. Graag reacties….. Alvast bedankt!!
  #3  
Oud 29 February 2012, 19:37
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 1 March 2009
Berichten: 5
Standaard

Opnieuw gepaired, and it works !!! I fell in love with my Parrot again, Thanks Mulderslag…
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone 3gs "geen service"/"zoeken.." zozamis Unlock 10 21 December 2011 20:48
Windows: "oude" iPhone syncen met "nieuwe" iTunes: appdata behouden? SpiritMuse iTunes 5 27 June 2011 21:00
"Geen Service" "herstel vereist" melding Martijnvdberge iPhone algemeen 13 24 January 2011 12:59
Nu.nl foutmelding: "Geen instellingen en/of filters gevonden voor opgegeven token" aikoN iPhone Apps 1 29 July 2010 14:50
1 en 0 en ipv "on" ,"off" of "aan", "uit" SuperDutch iPhone algemeen 11 7 January 2008 14:13

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:18.