Geen service meer na reparatie!

Geen service meer na reparatie! discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Hallo, ik heb mijn beeldscherm laten vervangen want die was kapot gegaan! Ik had al meteen weinig bereik maar dat had ik wel vaker, maar ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 14 October 2011, 19:03
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 October 2011
Berichten: 3
Standaard Geen service meer na reparatie!

Hallo, ik heb mijn beeldscherm laten vervangen want die was kapot gegaan! Ik had al meteen weinig bereik maar dat had ik wel vaker, maar nu heb ik helemaal geen service meer! Ik kan niet bellen of op internet of wat dan ook! Mijn Iphone is helemaal up to date en heb hem al naar de fabrieksinstellingen terug gezet maar nog steeds geen service! Heeft iemand enig idee wat er aan de hand zou kunnen zijn en/of zou iemand mij eventueel kunnen helpen met een oplossing!

Alvast bedankt voor de moeite!

Joost
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 14 October 2011, 20:37
» iPhone 6s 64GB (Zilver) [FW: 10.3.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 9 September 2009
Locatie: Valkenswaard
Berichten: 10
Standaard

Heb je simkaart er al uitgehaald en teruggeplaatst? Dat wil soms wel eens helpen.
  #3  
Oud 14 October 2011, 21:16
» iPhone 3GS 32GB (Zwart) [FW: 5.0]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 64GB [FW: 4.3.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 September 2011
Berichten: 286
Standaard

terug gaan naar de reparateur is de oplossing

deze heeft zijn werk niet goed gedaan
  #4  
Oud 14 October 2011, 21:43
» iPhone 5s 16GB (Space Grijs) [FW: 7.0.4]  [Jailbreak: Ja]
» iPad Air Wi-Fi 16GB (Zilver) [FW: 7.0.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 13 March 2011
Locatie: Utrecht
Berichten: 69
Standaard

ik heb het ook gehad. ik ben toen naar de reparateur gegaan en hij kon er niks aan doen
toen mn iphone naar apple opgestuurd en een nieuwe gekregen
  #5  
Oud 14 October 2011, 21:46
» iPhone 3GS 32GB (Zwart) [FW: 5.0]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 64GB [FW: 4.3.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 September 2011
Berichten: 286
Standaard

een reparateur die er niks aan kan doen is geen reparateur
  #6  
Oud 15 October 2011, 11:59
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 October 2011
Berichten: 3
Standaard

Nee dat vind ik inderdaad ook! Ik ga zometeen terug, zou het kunnen zijn dat de antenne er mee uitgkomen is tijdens het omwissellen van de schermen?

Bedankt voor de reacties!

---------- Bericht automatisch samengevoegd op 15 oktober 2011 om 12:00 ----------

Citaat:
Oorspronkelijk geplaatst door Quenyana Bekijk bericht
Heb je simkaart er al uitgehaald en teruggeplaatst? Dat wil soms wel eens helpen.

Ja, heeft helaas niet geholpen!
  #7  
Oud 15 October 2011, 12:00
» iPhone 3GS 32GB (Zwart) [FW: 5.0]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 64GB [FW: 4.3.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 September 2011
Berichten: 286
Standaard

om wat voor iphone gaat het ???

3gs of 4?
  #8  
Oud 15 October 2011, 12:10
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 October 2011
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door jandevoer Bekijk bericht
om wat voor iphone gaat het ???

3gs of 4?
een Iphone 4
  #9  
Oud 16 October 2011, 19:38
herbie65's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 8.1]  [Jailbreak: Nee]
» iPad 4 Wi-Fi + 4G 32GB (Zwart) [FW: 8.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 November 2007
Berichten: 294
Stuur een bericht via Skype™ naar herbie65
Standaard

Ik heb een oplossing voor dit probleem geplaatst een een aparte link:
iCulture forum link

Laatst gewijzigd door herbie65; 16 October 2011 om 20:02.
  #10  
Oud 16 October 2011, 20:21
» iPhone 3GS 32GB (Zwart) [FW: 5.0]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 64GB [FW: 4.3.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 September 2011
Berichten: 286
Standaard

Citaat:
Oorspronkelijk geplaatst door herbie65 Bekijk bericht
Ik heb een oplossing voor dit probleem geplaatst een een aparte link:
iCulture forum link

kijk daar heb je wat aan . duidelijk uitgelegd en zelfs nog met foto ..

met een beetje mazzel is alleen je antenne kabel er scheef opgedrukt
  #11  
Oud 16 October 2011, 20:40
» iPhone 3GS 8GB (Zwart) [FW: 4.3.5]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 29 September 2011
Berichten: 9
Standaard

Hallo alle ik heb hetzelfde probleem, na reparatie touchscreen, geen tot weinig ontvangst.
Sta ik op de 1e etage 3 streepjes , in de huiskamer beneden 1 streep en valt soms weg.
Heb het touchscreen al 2 maal losgehaald en opnieuw gemonteerd, maar mocht niet baten.
Antene aansluiting tich maal gecontroleerd en zelfs nieuwe gemonteerd, mocht niet baten.
koperen stripjes tegen het ijzeren frame aan mocht niet baten.
Ik weet het even niet meer, iemand nog een sugestie???
Ik hoor het graag, ook als deze is gemaakt door reparateur die de oplossing heeft gegeven
  #12  
Oud 16 October 2011, 21:05
» iPhone 3GS 32GB (Zwart) [FW: 5.0]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 64GB [FW: 4.3.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 29 September 2011
Berichten: 286
Standaard

Citaat:
Oorspronkelijk geplaatst door DKoer Bekijk bericht
Hallo alle ik heb hetzelfde probleem, na reparatie touchscreen, geen tot weinig ontvangst.
Sta ik op de 1e etage 3 streepjes , in de huiskamer beneden 1 streep en valt soms weg.
Heb het touchscreen al 2 maal losgehaald en opnieuw gemonteerd, maar mocht niet baten.
Antene aansluiting tich maal gecontroleerd en zelfs nieuwe gemonteerd, mocht niet baten.
koperen stripjes tegen het ijzeren frame aan mocht niet baten.
Ik weet het even niet meer, iemand nog een sugestie???
Ik hoor het graag, ook als deze is gemaakt door reparateur die de oplossing heeft gegeven
wellicht slecht ontvangst van provider???

probeer eens een andere simkaart
  #13  
Oud 16 October 2011, 22:53
herbie65's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 8.1]  [Jailbreak: Nee]
» iPad 4 Wi-Fi + 4G 32GB (Zwart) [FW: 8.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 November 2007
Berichten: 294
Stuur een bericht via Skype™ naar herbie65
Standaard

Heb je mijn post al gelezen 3 naar boven???
  #14  
Oud 16 October 2011, 23:22
» iPhone 3GS 8GB (Zwart) [FW: 4.3.5]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 29 September 2011
Berichten: 9
Standaard

Citaat:
Oorspronkelijk geplaatst door herbie65 Bekijk bericht
Heb je mijn post al gelezen 3 naar boven???
Ja Herbie die heb ik gelezen alleen heb ik een 3gs en geen 4.
denk dat daar een verschil in zit, weet niet zeker wil het wel even controleren.
ik zal hier zeker melden wat het is en herbie zal jou laten weten of er een verschil is, en of de 3 ook zo'n weerstandje heeft.

jullie horen me terug zodra ik meer weet.

Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Vind geen Wi-Fi meer na beeldscherm reparatie Zoef Wi-Fi 3 12 June 2011 12:35
Reparatie service. Sehash T-Mobile 5 23 July 2010 13:05
iPhone 1e gen.: Geen service meer?? soufyanH Unlock 17 3 June 2010 02:24
Iphone 3G geen service meer na reparatie bladearrows iPhone algemeen 0 26 May 2010 12:19
Geen service meer LEXY Archief 8 5 November 2009 11:54

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:04.