IOS6 Problemen

IOS6 Problemen discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Sinds ik iOS6 heb geinstalleerd heb ik geen geluid meer als ik op Twitter bijv. een youtubelink open. Zijn er mensen die dit probleem ook ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 25 September 2012, 10:11
» iPhone 4S 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 23 February 2012
Berichten: 6
Standaard IOS6 Problemen

Sinds ik iOS6 heb geinstalleerd heb ik geen geluid meer als ik op Twitter bijv. een youtubelink open. Zijn er mensen die dit probleem ook hebben ervaren? Ook zijn alle afbeeldingen in mijn Whatsapp contactpersonen lijst weg.

Edit. Het geluid van YT werkt wel als ik hem van stil afhaal. Maar dit was nooit zo..

Iemand oplossingen?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Problemen met Wi-Fi iOS6 cssnijders82 Wi-Fi 153 30 November 2012 19:45
Geluid problemen IOS6 brandy iPhone algemeen 1 30 September 2012 13:38
Problemen iPad 2 iOS6 update Zekiarici iPad algemeen 3 24 September 2012 14:37
Problemen na installeren iOS6 Jos911 iPhone algemeen 2 22 September 2012 13:34
iOs6 installatie problemen Gillinator iPhone algemeen 2 21 September 2012 10:04

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 04:52.