Beantwoording van mail lukt niet!

Beantwoording van mail lukt niet! discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Beantwoording van mail lukt niet! Als ik een inkomende mail via mijn Iphone4 wil beantwoorden, dan krijg ik het volgende bericht: de server accepteert het ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 20 March 2013, 10:11
» iPhone 4 8GB (Zwart) [FW: 7.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 6 March 2013
Berichten: 8
Question Beantwoording van mail lukt niet!

Beantwoording van mail lukt niet!
Als ik een inkomende mail via mijn Iphone4 wil beantwoorden, dan krijg ik het volgende bericht: de server accepteert het afzenderadres '*****@home.nl' niet. Weet iemand hier een oplossing voor?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 20 March 2013, 10:19
» iPhone SE 128GB (Goud) [FW: 11.0 beta]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi + 4G 256GB (Goud) [FW: 11.0 beta]  [Jailbreak: Nee]
» Anders
 
Geregistreerd: 1 July 2010
Locatie: /private/etc/
Berichten: 25.088
Standaard

Citaat:
Oorspronkelijk geplaatst door tvoogd Bekijk bericht
Weet iemand hier een oplossing voor?
Gebeurd dat over Wi-Fi of 3G? Heb je de juiste SMTP-server ingesteld voor home.nl?
  #3  
Oud 20 March 2013, 21:23
» iPhone 4 8GB (Zwart) [FW: 7.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 6 March 2013
Berichten: 8
Standaard

Gebeurd op beide en ik weet niet beter als dat ik alles goed heb ingesteld (heb nl al meerdere keren allles opnieuw ingesteld).
Is er niet een winkel of zo waar ik dit kan laten checken? (want bellen met Ziggo is best wel duur per minuut en schiet er niet veel mee op)
  #4  
Oud 20 March 2013, 22:23
» iPhone 6 128GB (Space Grijs) [FW: 10.0 beta]  [Jailbreak: Nee]
» iPad Air Wi-Fi + 4G 128GB (Spacegrijs) [FW: 10.0 beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 22 July 2008
Berichten: 306
Standaard

99% zeker dat je smtp verkeerd staat.
Welke gsm provider heb je?

https://www.ziggo.nl/#klantenservice...tellingen/ipad

http://forum.iculture.nl/f28/iphone/...n-ziggo-5.html
__________________
Apple TV2 (4.2.1)
  #5  
Oud 21 March 2013, 00:14
» iPhone 4 8GB (Zwart) [FW: 7.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 6 March 2013
Berichten: 8
Standaard

voor uitgaand staat ie op smtp.ziggo.nl, zou dat niet goed zijn?
provider is t-mobileicon.
  #6  
Oud 8 April 2013, 12:07
» iPhone 4 8GB (Zwart) [FW: 7.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 6 March 2013
Berichten: 8
Smile

Inmiddels maar nogmaals naar Tmobilewinkel geweest, kreeg weer advies om contact op te nemen met Ziggo. Wederom gedaan en TOP-hulp gekregen; in het kort gezegd nu samen wederom alle instellingen doorgelopen en HET WERKT EINDELIJK. Weet niet helemaal zeker waar fout zat, maar denk dat op IMAP stond ipv POP (=keuze bovenin scherm bij stap5).
Nog bedankt voor jullie reacties.
Reageren

Labels
beantwoorden mail, iphone4, ziggo


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
instellen mail van server one.com lukt niet willands iPhone algemeen 1 6 August 2012 10:39
Mail ontvangen lukt niet Ronald Smout iPad algemeen 7 15 August 2011 12:24
e-mail verzenden lukt niet quincy iPhone algemeen 45 30 November 2010 19:59
mail lukt niet Mad Hankey iPhone algemeen 2 28 July 2010 23:11
Mail versturen lukt niet Dirk1987 iPhone algemeen 9 25 July 2009 13:17

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 10:28.