geen "sluitergeluid" bij foto opname

geen "sluitergeluid" bij foto opname discussie in iPhone algemeen forum; ( verdwijnt na registratie ) betreft iPhone 8 plus, IOS 11.2.5. maak ik een foto op de stand "foto" of "vierkant" dan hoor ik geen klik, sluitergeluid. Op de stand ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 14 February 2018, 10:16
» iPhone 8 Plus 64GB (Spacegrijs) [FW: 1.1.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 December 2017
Berichten: 3
Standaard geen "sluitergeluid" bij foto opname

betreft iPhone 8 plus, IOS 11.2.5.
maak ik een foto op de stand "foto" of "vierkant" dan hoor ik geen klik, sluitergeluid. Op de stand "Portret" geeft hij wel een klik, sluitergeluid.
Het geluid staat aan, liveopname staat uit, geluid is ook niet gedempt.
Weet U misschien raad?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 16 February 2018, 12:29
» iPhone 8 Plus 64GB (Spacegrijs) [FW: 12.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 7 February 2013
Locatie: Regio 076
Berichten: 55
Standaard

Misschien je iPhone een keer herstarten, want ik heb op mijn 8 Plus hetzelfde geprobeerd, maar ik heb wel overal het sluiter geluid.
__________________
iPhone 8 Plus, 64Gb, SpaceGray
  #3  
Oud 18 February 2018, 12:47
» iPhone 8 Plus 64GB (Spacegrijs) [FW: 1.1.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 December 2017
Berichten: 3
Standaard geen sluitergeluid bij maken foto

dank voor je antwoord op mijn vraag, helaas, ik heb een harde reset gedaan echter geen geluid bij het maken van een foto, wel in portraitstand.
nb. kocht de iPhone 8 plus bij Amac Amstelveen, hun antwoord was: geluid zal wel terugkomen bij een volgende update, kan ik niet veel mee.
groet Ren้
  #4  
Oud 19 February 2018, 09:14
» iPhone 8 Plus 64GB (Spacegrijs) [FW: 12.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 7 February 2013
Locatie: Regio 076
Berichten: 55
Standaard

dat is gewoon geen antwoord op je vraag, bij A-Mac.

Ik kan het probleem hier helaas niet reproduceren.
  #5  
Oud 19 February 2018, 09:18
» iPhone 8 Plus 64GB (Spacegrijs) [FW: 1.1.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 December 2017
Berichten: 3
Standaard

bedankt voor de moeite, ga binnenkort wel eens langs bij de Apple Store op het Leidseplein, het is geen halszaak maar hij moet het gewoon doen.
met vriendelijke groet.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Datum in "momenten" in "Foto's" komen niet overeen met origineel! squertes iPhone algemeen 1 6 December 2013 15:35
iPhone 3gs "geen service"/"zoeken.." zozamis Unlock 10 21 December 2011 20:48
"Geen Service" "herstel vereist" melding Martijnvdberge iPhone algemeen 13 24 January 2011 12:59
Probleem met "Navigon Europe" "Live Traffic" na update naar 1.4 iPhony Archief 0 18 December 2009 19:28
iPhoto "ziet" geen foto's meer in iPhone(3G) Leerdam Muziek, foto & video 0 26 August 2008 18:38

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 00:32.