installer en mapje van fotos en afbeeldingen ontbreken

installer en mapje van fotos en afbeeldingen ontbreken discussie in iPhone algemeen forum; ( verdwijnt na registratie ) hoi kan iemand mij helpen ? het zit namelijk zo ik ben er heeft iemand met mn iPhone gewerkt en gij was bezig in bossprefs ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 26 October 2008, 12:08
» iPhone NL 8GB [FW: 2.0.1]
» Windows
 
Geregistreerd: 23 April 2008
Berichten: 38
Standaard installer en mapje van fotos en afbeeldingen ontbreken

hoi kan iemand mij helpen ?

het zit namelijk zo ik ben er heeft iemand met mn iPhone gewerkt
en gij was bezig in bossprefs en nu ben ik
mn logo van installer kwijt +afbeeling mapje+camera

maar als ik bosspreffs open staat installer onderaan mn scherm

maar ik kan het niet openen

en als ik bij poof ga en dan naar hidden vind ik moto mapjes van afbeeldingen en camera weer

weet iemand goe ik die terug kan doen werken en op mn voorblad zetten

mvg jelle
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 26 October 2008, 12:23
» iPhone US 8GB [FW: 3.0]  [Jailbreak: Ja]
» MacOS X
 
Geregistreerd: 28 March 2008
Berichten: 1.048
Standaard

je moet dan het schakelaartje omzetten bij poof
  #3  
Oud 26 October 2008, 12:24
» iPhone NL 8GB [FW: 2.0.1]
» Windows
 
Geregistreerd: 23 April 2008
Berichten: 38
Standaard

en oe doeje dat sorry ik ben opdat vlak maar een amateur hehe

greetzzz
alvast bedankt
  #4  
Oud 26 October 2008, 22:20
Jakiie's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 2 July 2008
Locatie: Amsterdam-Bijlmer, Nederland
Berichten: 276
Stuur een bericht via Yahoo naar Jakiie Stuur een bericht via Skype™ naar Jakiie Send a message via twitter to Jakiie
Standaard

Weet je niet hoe je het schakelaartje moet omzetten?
__________________
Connected with: iPhone 5, 32GB (Zwart), Firmware: 6.1, T-Mobile i-150, Jailbroken.
  #5  
Oud 26 October 2008, 22:22
» iPhone NL 8GB [FW: 2.0.1]
» Windows
 
Geregistreerd: 23 April 2008
Berichten: 38
Standaard

nie srr ? zou jij het eens kunnen uitleggen

alvast bedankt
  #6  
Oud 26 October 2008, 22:25
Jakiie's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 2 July 2008
Locatie: Amsterdam-Bijlmer, Nederland
Berichten: 276
Stuur een bericht via Yahoo naar Jakiie Stuur een bericht via Skype™ naar Jakiie Send a message via twitter to Jakiie
Standaard

Nou je ziet dan een schakelaartje achter Installer bijvoorbeeld. dan ga je er met je vinger overheen tot ie zeg maar blauw wordt met een I erin...

Dat kan je dus in BossPrefs vinden. het is heel erg makkelijk.
Bedoelde je dat?
  #7  
Oud 26 October 2008, 22:27
» iPhone NL 8GB [FW: 2.0.1]
» Windows
 
Geregistreerd: 23 April 2008
Berichten: 38
Standaard

aja da wistek maar wist niet dat gij het op dat ad

thnx nu zien of het werkt

EDIT:
nee het werkt niet

zou ik geen programma kunen binnen halen via Wi-Fi ?

Laatst gewijzigd door Bomans; 31 October 2008 om 14:27. Reden: edit knop gebruiken aub!
  #8  
Oud 26 October 2008, 23:05
Destiny's schermafbeelding
iPhone(club) Guru
» iPhone 4S 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 October 2007
Locatie: Waalwijk
Berichten: 5.079
Send a message via twitter to Destiny
Standaard

Je hebt dus het schakelaartje van installer "aan" gezet maar je krijgt hem nog steeds niet op je springboard. Dan ben ik bang dat je moet herstellen. Er is nog wel een manier, maar dan moet je via SSH werken en editen van een .plist
__________________
twitter.com/marcosnels || gallery.me.com/marcosnels || marcosnels.nl
  #9  
Oud 26 October 2008, 23:11
» iPhone NL 8GB [FW: 2.0.1]
» Windows
 
Geregistreerd: 23 April 2008
Berichten: 38
Standaard

en oe moek da dan doen ?
  #10  
Oud 1 November 2008, 02:46
» iPhone 4S 32GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 June 2008
Locatie: Vlaanderen
Berichten: 12
Standaard

Mijn advies is gewoon even een 'restore' uitvoeren
  #11  
Oud 19 November 2008, 16:54
» iPhone NL 8GB [FW: 2.0.1]
» Windows
 
Geregistreerd: 23 April 2008
Berichten: 38
Standaard

helpt niet :-(
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Afbeeldingen opslaan van internet? orli iPhone algemeen 10 24 November 2012 09:09
Ontbreken van MMS opties icemanltu iPhone algemeen 2 7 July 2010 17:43
er ontbreken plots dingen bij installer mxcrosserkeuh Archief 3 25 April 2008 16:50

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 23:46.