Geen service na herstellen

Geen service na herstellen discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Ik had een tijdje het probleem dat mijn iPhone alleen een stekkertje en het iTunes logo weergaf, dit heb ik verholpen met quickpwn, maar iets ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 13 January 2009, 16:21
» iPhone 3G 8GB [FW: 2.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 12 January 2009
Berichten: 9
Standaard Geen service na herstellen

Ik had een tijdje het probleem dat mijn iPhone alleen een stekkertje en het iTunes logo weergaf, dit heb ik verholpen met quickpwn, maar iets ervoor had ik hem ook al geprobeerd te herstellen. hij was dus weer leeg, en naar fabrieks-instellingen, maar nu meld hij links-bovenin "geen service." terwijl dezelfde SIM er nog gewoon in zit.

bij instellingen kan ik ook niets vinden om de SIM opnieuw te pakken, iemand een idee?

ook bedankt dat mensen op dit forum iedereen helpen, dit is niet mijn eerste probleem-thread
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 13 January 2009, 16:39
iPhone(club) Guru
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 5 September 2008
Locatie: Woerden
Berichten: 1.792
Standaard

SIM even er opnieuw in doen, of gewoon gaan bellen. Dan vraagt hij de SIM pincode vanzelf (als je dat bedoelde, want het is me niet 100% duidelijk).
  #3  
Oud 13 January 2009, 16:55
» iPhone 3G 8GB [FW: 2.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 12 January 2009
Berichten: 9
Standaard

ik heb het over de SIMkaart, het probleem is dat ik opeens "geen service" meer heb. ik zal proberen hem er opnieuw in te doen, even een speld zoeken...
  #4  
Oud 13 January 2009, 17:39
» iPhone 5 16GB (Wit) [FW: 8.1.2]  [Jailbreak: Nee]
» iPad mini Wi-Fi 16GB (Zwart) [FW: 8.1.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 October 2008
Locatie: Amsterdam
Berichten: 174
Standaard

Ik had probleem met bereik (t-mobile) en heb toe op advies van de helpdesk herstel netwerkinstellingen gedaan.
Hierna had ik bereik, maar nu heb ik om de haverklap geen bereik meer op plekken waar ik het normaal wel had.

Erg lastig allemaal
  #5  
Oud 13 January 2009, 17:58
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

Citaat:
Oorspronkelijk geplaatst door lysander Bekijk bericht
ik heb het over de SIMkaart, het probleem is dat ik opeens "geen service" meer heb. ik zal proberen hem er opnieuw in te doen, even een speld zoeken...
je moet je proviel aanpassen want als je quickpwn heb gebruikt dan heb je dus een jailbreak
heb je je mobiel bij jouw provider vandaan
of heb je een unlock van yellowsn0w
  #6  
Oud 2 February 2009, 21:56
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 12 November 2008
Locatie: Antwerpen
Berichten: 8
Standaard

laat je simkaart eens vervangen met behoud van nummer en gegevens. dit is gratis en zou moeten werken
  #7  
Oud 2 February 2009, 22:15
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

je moet nog steeds je profiel aan passen
als je een yellowsn0w unlock heb dan moet je je simlock verwijderen
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone: 3.1.2. restore, blackra1n, Cydia crasht, geen SSH en geen AFC2 service nickster46 Jailbreak 13 29 November 2010 11:29
iPhone 4: Help...Na Unlock met Ultrasn0w fouten als 'geen service' 'geen simkaart' T-mobile freediver007 Unlock 9 17 August 2010 19:27
3GS heeft geen service en is niet te herstellen Juulke iPhone algemeen 4 26 May 2010 14:58
Ik krijg geen verbinden (GEEN SERVICE na unlocken) speakerleader Unlock 7 19 October 2009 19:48
t-mobile (geen service/no service) ebbe T-Mobile 17 19 December 2007 14:36

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 13:03.