Problemen met Edge

Problemen met Edge discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Ik heb hier een Ipone 3G met versie 2.2.1. Als ik in BossPrefs men Edge opzet om ff mail binnen te halen (wanneer er geen ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 14 April 2009, 12:42
» iPhone 4S 16GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 32GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 4 January 2009
Locatie: ergens
Berichten: 474
Standaard Problemen met Edge

Ik heb hier een Ipone 3G met versie 2.2.1.
Als ik in BossPrefs men Edge opzet om ff mail binnen te halen (wanneer er geen beschikbare netwerken zijn)lukt dit wel maar als ik edge terug afzet blijkt hij steeds op te blijven staan!!
Ik kan Edge dan enkel afzetten dmv van Iphone af en op te zetten.
Iemand een idee?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 15 April 2009, 20:49
» iPhone 4 32GB (Zwart) [FW: 4.0.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 23 August 2008
Berichten: 61
Standaard

Ik heb hetzelfde maar dan met SBsettings, bij ssh uitzetten gebeurt ook vaak hetzelfde. Als ik het icoontje aanklik gaat dat standaard dingetje draaien en stopt. Dan zit Iphone murrvast en moet ik hem weer resetten...
  #3  
Oud 15 April 2009, 21:29
» iPhone 5s 16GB (Space Grijs) [FW: 7.1]  [Jailbreak: Nee]
» iPad mini Wi-Fi 16GB (Zwart) [FW: 7.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 9 April 2009
Locatie: Nederland
Berichten: 286
Standaard

Bij mij blijft het icoontje ook staan, maar als ik dan naar internet ga (safari of iets anders wat met internet te maken heeft) zegt die dat er geen internet connectie kan worden gemaakt dus dan het is wel uit.
  #4  
Oud 18 April 2009, 15:42
» iPhone 4S 16GB (Wit) [FW: 6.1]  [Jailbreak: Ja]
» iPad 3 Wi-Fi 32GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 4 January 2009
Locatie: ergens
Berichten: 474
Standaard

Mijn Iphone is opnieuw geinstalleerd,ik had wat probs.
Ik heb Base,en ik kan via edge op het net maar het blijft altijd opstaan.Hoe kan ik zeker zijn dat ik niet constant op het net zit?
Bosprefs gebruik ik niet meer want telkens ik edge daarmee afzet,moet ik 2 tot 3 keer resetten want men iphone zegt dan dat er geen simkaart in zit!
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Belgi: (BASE) EDGE problemen? kdhoe Overige providers Belgi 1 21 July 2009 21:10
EDGE problemen na 1.1.4 unlock ZiPhone bagu Unlock 8 21 March 2008 23:03
EDGE problemen na Zibri 1.1.3 jailbreak vesque Archief 2 20 February 2008 13:26
Edge problemen sjoeii Overige providers Nederland 0 11 February 2008 13:45
EDGE problemen Pabloescobar Archief 6 16 January 2008 00:39

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:18.