Gmail/IMAP Inkomend/Postvak In niet beschikbaar

Gmail/IMAP Inkomend/Postvak In niet beschikbaar discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Hallo allemaal! Ik zit met een probleempje. Ik heb de laatste week de hele tijd het volgende: Ik hoor het email-geluidje en wil m'n nieuwe ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 27 October 2009, 23:22
» iPhone 5s 16GB (Space Grijs) [FW: 8.0.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi 32GB (Spacegrijs) [FW: 8.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 June 2009
Berichten: 88
Standaard Gmail/IMAP Inkomend/Postvak In niet beschikbaar

Hallo allemaal!

Ik zit met een probleempje.
Ik heb de laatste week de hele tijd het volgende:
Ik hoor het email-geluidje en wil m'n nieuwe email lezen. Ik ga naar de mail-app en dan staat er bij 'Postvak In' een 1-tje, maar als ik op Postvak In klik, gebeurt er niks.
Óf wat soms ook gebeurt: Ik hoor het email-geluidje en wil m'n nieuwe email lezen. Ik ga naar de mail-app en dan is 'Postvak In' ineens veranderd in 'Inkomend', maar deze is grijs i.p.v. zwart, wat dus betekent dat ik er niet op kan klikken.

Ik moet dan elke keer wachten of via 'Alle nrrichten' de nieuwe email bekijken. Erg irritant. Iemand die hier ook last van heeft/had en/of een oplossing voor weet?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 4 November 2009, 15:16
» iPhone 4 16GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 4.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 11 July 2008
Berichten: 13
Standaard

Hoi,

ik heb exact hetzelfde probleem... heeft iemand hier al een oplossing voor?
  #3  
Oud 7 November 2009, 19:23
» iPhone 3GS 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 10 April 2008
Locatie: Vlaardingen
Berichten: 29
Stuur een bericht via MSN naar msnijder
Standaard

Ik heb ook dit probleem! Erg raar en verveldend :-( hoop dat iemand al een oplossing heeft gevonden!
  #4  
Oud 1 December 2009, 15:04
» iPhone 3GS 16GB (Zwart) [FW: 3.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 16 July 2009
Berichten: 7
Standaard

Same here....
Misschien hebben ze het een en ander veranderd bij de servers?
Bij mij overkomt het met m'n Gmail-account, ik weet niet of dit bij voorgaande personen ook het zo is? Want in dat geval ligt het misschien aan Google of haar servers oid...
  #5  
Oud 1 December 2009, 15:26
» iPhone 3G 16GB (Wit) [FW: 3.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 20 October 2009
Berichten: 23
Standaard

Even opnieuw account toevoegen, werkte bij mij ook.
  #6  
Oud 1 December 2009, 17:05
» iPhone 3GS 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 10 April 2008
Locatie: Vlaardingen
Berichten: 29
Stuur een bericht via MSN naar msnijder
Standaard

Ik heb mijn gmail account al 10 keer opnieuw toegevoegd, maar het wil maar niet lukken Kan je misschien je instellingen posten? Misschien gebruik je andere dan wij doen?
  #7  
Oud 1 December 2009, 17:23
Timmeh_'s schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Zwart) [FW: 5.0 Beta]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 32GB [FW: 5.0 Beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 September 2008
Locatie: Amsterdam
Berichten: 2.894
Stuur een bericht via MSN naar Timmeh_ Stuur een bericht via Skype™ naar Timmeh_ Send a message via twitter to Timmeh_
Standaard

Ik moet de eerste iPhone-gebruiker die hier geen last van heeft nog tegenkomen, lijkt mij dus eerder een bug in de firmware.
__________________
iPhone 2G UK iOS 3.1.3 Jailbreak by RedSn0w /  iPhone 4 32GB iOS 4.2.1 Jailbreak by RedSn0w
MacBook Pro 15,4" OSX 10.6.6 /  iMac 20" OSX 10.6.6 /  iPad 3G 32GB iOS 4.2.1
Stuur me geen privé-berichten met vragen, ik negeer ze. Gebruik liever de zoekfunctie en de Wiki (Begrippen|Handleidingen)
  #8  
Oud 19 July 2011, 11:57
» iPhone 4 32GB (Wit)  
» iPad 2 Wi-Fi 16GB (Wit) [FW: 4.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 19 July 2011
Berichten: 1
Standaard

check dat er geen label gemaakt zijn in gmail direct onder inbox (postvak in). als je dat doet dan zal de inbox greyed out zijn.

Ik had labels direct onder mijn postvak in en de iPad begrijpt dat niet. Toen ik de label had verwijderd (in gmail via een webbrowser), werd mijn postbak in op de iPad weer zichtbaar
  #9  
Oud 13 March 2012, 15:01
» iPhone 4S 32GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 15 January 2012
Berichten: 1
Standaard

Bedankt, dit werkt voor mij!
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Gmail IMAP werkt plotseling niet meer wijkerslooth iPhone algemeen 19 30 August 2013 10:19
Gmail IMAP Aanpassen MarkBender iPhone algemeen 6 24 January 2008 22:38
gmail en imap rikkie123 iPhone algemeen 8 17 January 2008 12:04
Gmail IMAP: klein lettertype Ketsjap iPhone algemeen 1 13 November 2007 23:33

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 08:57.