auto lock werkt niet meer na install advanced preference

auto lock werkt niet meer na install advanced preference discussie in iPhone algemeen forum; ( verdwijnt na registratie ) sinds ik advanced preference op de ihpone hebt gezet werkt auto lock niet meer, ook niet als ik adv. pref. uitschakel via winterboard. en ook ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 16 December 2009, 22:57
» iPhone 5s 32GB (Space Grijs) [FW: 8.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 20 October 2009
Berichten: 82
Standaard auto lock werkt niet meer na install advanced preference

sinds ik advanced preference op de ihpone hebt gezet werkt auto lock niet meer, ook niet als ik adv. pref. uitschakel via winterboard. en ook niet na een reboot.

iemand een oplossing, hopelijk zonder alles te resetten (geen zin om alles erop nieuw op te zetten)
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 18 December 2009, 13:36
» iPhone 5s 32GB (Space Grijs) [FW: 8.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 20 October 2009
Berichten: 82
Standaard

niemand??
  #3  
Oud 18 December 2009, 16:28
nielspod's schermafbeelding
» iPhone 3GS 16GB (Zwart) [FW: 3.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 17 September 2009
Berichten: 81
Standaard

Al een harde reset gedaan?
__________________
iPhone 3GS 16GB BLACK
  #4  
Oud 18 December 2009, 20:30
» iPhone 5s 32GB (Space Grijs) [FW: 8.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 20 October 2009
Berichten: 82
Standaard

Citaat:
Oorspronkelijk geplaatst door nielspod Bekijk bericht
Al een harde reset gedaan?
"herstel alle instellingen"
dan ben ik zeker alles kwijt incl the jailbreak of niet?
  #5  
Oud 18 December 2009, 23:34
» iPhone 4 32GB (Zwart) [FW: 4.3.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 11 July 2009
Locatie: Oostvoorne
Berichten: 8
Standaard auto lock werkt niet meer na install advanced preference

Ik had het zelfde probleem als nielspod,heb de herstelfunctie uitgevoerd maar de iPhone start nu continu achter elkaar op.Ook een harde reset uitgevoerd maar ook dat baat niet.Helpppppppppppppp.

Bvd Vriend
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPad op iOS 4.2.1. rotatie lock werkt niet meer??? Zeke_NL iPad algemeen 2 3 December 2010 12:51
lock knop werkt niet meer Kaasschaaf iPhone algemeen 5 28 August 2010 11:43
auto lader werkt niet meer na nw upload pamaco69 iPhone algemeen 2 15 August 2010 22:39
Zoom werkt niet meer na install elements MyFone iPhone algemeen 6 3 April 2010 14:13
iPhone 3G: Na install 2.0 Iphone 1.1.4 Mail werkt niet meer pieter68 Unlock 16 4 August 2008 17:53

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 15:10.