Nummers "stotteren" in het begin..

Nummers "stotteren" in het begin.. discussie in iTunes forum; ( verdwijnt na registratie ) Elke keer als in Itunes nummers wil afspelen dan stottert het nummer ongeveer 1 a 2 seconden. Dit is bij elk nummer en altijd in ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Desktop > iTunes
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 14 September 2008, 10:13
» iPhone 3G 16GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 2 July 2008
Berichten: 119
Standaard Nummers "stotteren" in het begin..

Elke keer als in Itunes nummers wil afspelen dan stottert het nummer ongeveer 1 a 2 seconden.
Dit is bij elk nummer en altijd in het begin van het nummer.
Het is eigenlijk de enige reden waarom ik nog steeds winamp gebruik.

Hebben of hadden hier ook last van of heeft er iemand een oplossing voor? Word er een beetje gek van
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 4 October 2008, 22:37
» iPhone 5s 16GB (Goud) [FW: 7.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 July 2008
Locatie: Zuid-Holland
Berichten: 82
Standaard

Mijn nummers haperen ook bij iTunes. Om de 10 seconden ofzo dan hapert ie ff. Dit heb ik met Winamp niet.
  #3  
Oud 4 October 2008, 22:40
» iPhone 5 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 32GB [FW: 4.3.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 16 April 2008
Locatie: Sjeng - City
Berichten: 189
Standaard

ik heb hetzelfde sinds ik 8.0.1 erop gezet heb......
bij een nieuw nummer 1 a 2 seconden, dan gaat het weer goed.

Pascal
  #4  
Oud 4 October 2008, 23:06
jonathan's schermafbeelding
» iPhone 5s 32GB (Goud) [FW: 7.0.2]  [Jailbreak: Nee]
» iPad mini Wi-Fi +4G 32GB (Zwart) [FW: 7.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 September 2007
Berichten: 251
Standaard

Ik heb dit ook gehad, bij dit soort dingen is er maar n optie:

Code:
format c:
En dan herinstalleren ;-)
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Probleem met "Navigon Europe" "Live Traffic" na update naar 1.4 iPhony Archief 0 18 December 2009 20:28
"Checking Sources" duurt te lang en "Failed to Download Package" vvv91 Jailbreak apps en thema's 10 20 December 2008 14:25
Apple kent verschil tussen "Dutch" en "Deutsch" niet Celf iPhone Apps 1 14 October 2008 20:50
VERZAMEL: Het grote "Het is mij gelukt!" topic :) iCulture Unlock [archief] 113 12 May 2008 23:59
1 en 0 en ipv "on" ,"off" of "aan", "uit" SuperDutch iPhone algemeen 11 7 January 2008 15:13

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 05:57.