bsd subsystem

bsd subsystem discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) ik heb een 1.1.3 iphone met ziphone 2.5 geunlocked.. Ik heb verder nog een progje geinstalleerd om de autocorrectie uit te zetten. Nu lukt het ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 1 April 2008, 00:51
» iPhone US 8GB [FW: 3.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 26 March 2008
Locatie: amsterdam
Berichten: 5
Standaard bsd subsystem

ik heb een 1.1.3 iphone met ziphone 2.5 geunlocked.. Ik heb verder nog een progje geinstalleerd om de autocorrectie uit te zetten. Nu lukt het me niet meer om programmas te installeren omdat er steeds om een bsd subsystem gevraagd wordt.. ZELFS bij het downloaden van het bsd subsystem!!
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
BSD Subsystem sjowol Wiki - Begrippen 46 4 April 2009 11:26
BSD Subsystem en OpenSSH Tnc Jailbreak apps en thema's 6 24 September 2008 19:17
BSD Subsystem Sushi Unlock [archief] 6 17 May 2008 19:23
BSD subsystem installeren michielvds Archief 1 15 April 2008 17:21
Ik heb BSD Subsystem nodig om BSD Subsystem te installeren.. G.Fawkes Archief 3 12 March 2008 21:15

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 20:41.