Installer toont 0 updates op springboard

Installer toont 0 updates op springboard discussie in Jailbreak apps en thema's forum; ( verdwijnt na registratie ) Hi, Vandaag update gehad in installer , maar nu blijft er op mijn springboard een cijfer 0 bij installer icoon staan. Dus geen updates meer. ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Jailbreak en Unlock > Jailbreak apps en thema's
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 26 September 2008, 23:07
Astro's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 May 2008
Locatie: Lebbeke
Berichten: 218
Standaard Installer toont 0 updates op springboard

Hi,

Vandaag update gehad in installer, maar nu blijft er op mijn springboard een cijfer 0 bij installer icoon staan. Dus geen updates meer. Dit is normaal, maar ik wil die 0 niet. Kan ik daar iets aan doen...want is ****ing irritant.
Heb gezocht op forum, maar niets gevonden.
Ik post straks screenshot.

Thx
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 26 September 2008, 23:21
iMario's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Wit) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Wit) [FW: 8.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 March 2008
Locatie: /SpringBoard
Berichten: 6.182
Send a message via twitter to iMario
Standaard

heb je je iPhone al eens opnieuw gestart?
__________________
Game Center ID ORIONSFKNBELT
  #3  
Oud 26 September 2008, 23:55
Astro's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 May 2008
Locatie: Lebbeke
Berichten: 218
Standaard

Citaat:
Oorspronkelijk geplaatst door iMario Bekijk bericht
heb je je iPhone al eens opnieuw gestart?
5 keer ofzo
  #4  
Oud 27 September 2008, 01:17
cypher21's schermafbeelding
» Ik heb geen iPhone  
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 7.0.6]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 March 2008
Locatie: Dieren
Berichten: 1.823
Standaard

Ha!
Die had ik ook vanavond! Wilde al een topic openen, maar heb het opgelost

Opnieuw starten hielp hier ook niet.

Je moet even respringen!
Ik heb het met Categories gedaan, en daarna was het 0 teken weg bij installer.
Ik denk dat het ook met het programma respring kan, maar die heb ik niet geinstalleerd aangezien deze in Categories zit
  #5  
Oud 27 September 2008, 01:21
iMario's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Wit) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Wit) [FW: 8.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 March 2008
Locatie: /SpringBoard
Berichten: 6.182
Send a message via twitter to iMario
Standaard

Gebruik dan killSB, uit Cydia. Respring werkt niet op Firmware 2.1.
  #6  
Oud 27 September 2008, 01:39
cypher21's schermafbeelding
» Ik heb geen iPhone  
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 7.0.6]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 March 2008
Locatie: Dieren
Berichten: 1.823
Standaard

dat zou denk ik ook werken. Ik heb het iig via Categories gedaan
  #7  
Oud 27 September 2008, 12:16
Astro's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 May 2008
Locatie: Lebbeke
Berichten: 218
Standaard

Citaat:
Oorspronkelijk geplaatst door cypher21 Bekijk bericht
dat zou denk ik ook werken. Ik heb het iig via Categories gedaan
Ik heb respring via Bossprefs gedaan, maar blijft zelfde...

//nu killSB gedraaid, de 0 blijft staan

Laatst gewijzigd door Astro; 27 September 2008 om 12:25.
  #8  
Oud 27 September 2008, 13:26
cypher21's schermafbeelding
» Ik heb geen iPhone  
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 7.0.6]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 March 2008
Locatie: Dieren
Berichten: 1.823
Standaard

misschien ff Categories installeren, en daar respring doen. Dat was iig bij mij de fix
  #9  
Oud 27 September 2008, 13:41
midon's schermafbeelding
» iPhone 6s Plus 64GB (Space Grijs) [FW: 9.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 9.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 14 December 2007
Berichten: 339
Stuur een bericht via MSN naar midon Stuur een bericht via Yahoo naar midon Send a message via twitter to midon
Standaard

Heb het zelfde probleem.
Heb KillSb gedaan maar geen resultaat.
Met Categories van Bigboss ook geen resultaat. Ik neem aan dat restart SB het zelfde is als respring zoals hierboven vermeld staat.
Kortom het nulltje staat er nog steeds.
  #10  
Oud 27 September 2008, 16:21
Astro's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 May 2008
Locatie: Lebbeke
Berichten: 218
Standaard

Citaat:
Oorspronkelijk geplaatst door midon Bekijk bericht
Heb het zelfde probleem.
Heb KillSb gedaan maar geen resultaat.
Met Categories van Bigboss ook geen resultaat. Ik neem aan dat restart SB het zelfde is als respring zoals hierboven vermeld staat.
Kortom het nulltje staat er nog steeds.
Inderdaad, waar wordt dat ergens bijgehouden dat er zo een 0 moet bijkomen?
  #11  
Oud 27 September 2008, 17:36
King1987's schermafbeelding
iPhone(club) Guru
» iPhone 5 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 March 2008
Locatie: Zeeland
Berichten: 7.440
Standaard

En dan bij deze de screenshot, want ik heb er ook last van
Bijgevoegde afbeelding(e)
Bestandstype: png Afbeelding 004.png‎ (102,6 KB, 28x gelezen)
__________________
 Momenteel in gebruik: iPhone4s 16GB Simlock vrij 
De iPhone Hardware specialist

Ben dan wel een Guru, ben geen vraagbaak
  #12  
Oud 27 September 2008, 18:20
Astro's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 May 2008
Locatie: Lebbeke
Berichten: 218
Standaard

Citaat:
Oorspronkelijk geplaatst door King1987 Bekijk bericht
En dan bij deze de screenshot, want ik heb er ook last van
Voila dees is mijn screenshot:


Het kan toch niet aan IntelliScreen liggen? Ik daar versie 2.23. Jij king1987?
Ik heb deze 0 eigenlijk verkregen na het updaten van de community sources gisteren naar 1.0.4.
Damned...indien geen oplossing, volledig verbergen met bossprefs.
  #13  
Oud 27 September 2008, 18:55
King1987's schermafbeelding
iPhone(club) Guru
» iPhone 5 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 March 2008
Locatie: Zeeland
Berichten: 7.440
Standaard

ja, indderdaad, ik ook na de update van community sources...nu je het zegt! had ik mezelf nog niet gerealiseerd!

InttelliScreen heb ik niet, dus daar ligt het niet aan
  #14  
Oud 27 September 2008, 20:57
» iPhone 6 64GB (Zilver) [FW: 8.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 October 2007
Berichten: 70
Standaard

installer loopt al maanden ver achter op cydia. Ik hoop dat het nog wat gaat worden want de ontwikkeling ervan gaat niet snel genoeg.

Anyway, ik krijg heb die 0 ook op m'n spring staan
  #15  
Oud 1 October 2008, 17:14
King1987's schermafbeelding
iPhone(club) Guru
» iPhone 5 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 March 2008
Locatie: Zeeland
Berichten: 7.440
Standaard

Niemand met een oplossing? Ik erger me namelijk geel en groen aan dit probleem.
(ja, ik weet het, je kan ook met poof verbergen, maar dit wil ik dan weer net niet )
  #16  
Oud 1 October 2008, 17:17
iScorpio's schermafbeelding
iPhone(club) Guru
» iPhone 7 Plus 32GB (Zwart) [FW: 10.2.1]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi 32GB (Zilver) [FW: 10.2.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 March 2008
Locatie: Veluwe
Berichten: 11.261
Standaard

Heb dit ook gehad maar heb er nu geen last meer van. Weet niet wat het heeft opgelost maar het is een tijdelijk probleem.
__________________

PB's met vragen worden niet beantwoord, post deze op het forum!
  #17  
Oud 1 October 2008, 23:13
Astro's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 May 2008
Locatie: Lebbeke
Berichten: 218
Standaard

Citaat:
Oorspronkelijk geplaatst door scorpiosoft Bekijk bericht
Heb dit ook gehad maar heb er nu geen last meer van. Weet niet wat het heeft opgelost maar het is een tijdelijk probleem.
Heb er toch al een week last van...
  #18  
Oud 2 October 2008, 11:01
King1987's schermafbeelding
iPhone(club) Guru
» iPhone 5 16GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.0 beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 13 March 2008
Locatie: Zeeland
Berichten: 7.440
Standaard

Citaat:
Oorspronkelijk geplaatst door Astro Bekijk bericht
Heb er toch al een week last van...
Ik wilde het net zeggen ja!
Ben toch benieuwd waarom het bij Scorpiosoft weg is en bij ons er nog staat
  #19  
Oud 3 October 2008, 23:24
Jchan's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 19 July 2008
Berichten: 195
Standaard

ik heb het probleem nu ook met palringo.
  #20  
Oud 6 October 2008, 18:53
Astro's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 27 May 2008
Locatie: Lebbeke
Berichten: 218
Standaard

Citaat:
Oorspronkelijk geplaatst door King1987 Bekijk bericht
Ik wilde het net zeggen ja!
Ben toch benieuwd waarom het bij Scorpiosoft weg is en bij ons er nog staat
Ja en 't is hier weg nu...
Gisteren wat zitten spelen met die bestandjes die settings opslaan...
Paar keer gereboot en niks, vandaag batterij snel leeg, door iets, maar weet niet wat. Hang hem aan pc, sync, reboot nog is voor zeker te zijn dat het geen app is, refresh installer, 0 weg

Begrijpen wie begrijpen kan
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Kalender icoontje op springboard toont alleen datum joncko Desktop-applicaties 0 20 June 2009 21:47
Updates installer deleten groovecollection Jailbreak apps en thema's 2 27 April 2008 11:50
Updates via de installer Wicky_Baby Archief 1 12 March 2008 16:21

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 23:45.