[Storing] Providers 3G

[Storing] Providers 3G discussie in Overige providers Nederland forum; ( verdwijnt na registratie ) Om het maar algemeen te maken. Iemand nog meer problemen met 3G en in dit geval bij Telfort vandaag? Op meerdere toestellen 3G geprobeerd binnen ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Providers Nederland > Overige providers Nederland
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 02-02-09, 14:34
» iPhone 5s 16GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Jul 2008
Berichten: 91
Standaard [Storing] Providers 3G

Om het maar algemeen te maken. Iemand nog meer problemen met 3G en in dit geval bij Telfort vandaag?

Op meerdere toestellen 3G geprobeerd binnen het bedrijf maar geen van alle heeft internet.

Wel krijgen we een ip toegewezen.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 02-02-09, 14:52
» iPhone 5 16GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Nov 2007
Locatie: Utrecht
Berichten: 107
Standaard

heb ik ook last van...
__________________
  #3  
Oud 02-02-09, 17:38
» iPhone 6s 64GB (Space Grijs) [FW: 10.0 beta]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 32GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Apr 2008
Berichten: 31
Standaard

Jup, ik helaas ook last van. Heb net een melding gedaan bij de helpdesk (zakelijk), waar men zoals gewoonlijk nog van niks wist. Ik krijg wel een IP adres, kan ook pingen naar bijvoorbeeld een IP van mijn eigen server, maar DNS resolving werkt niet.

Ik had hier zaterdagavond ook al last van, toen had ik het een update naar 2.2.1 gedaan. Ik was al bang dat het daardoor komt, maar gelukkig ben ik niet de enige met problemen. Hebben jullie 2.2 of 2.2.1?

Groet, Nick
  #4  
Oud 02-02-09, 17:40
» iPhone 5s 16GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Jul 2008
Berichten: 91
Standaard

2.2 nog hier.
  #5  
Oud 02-02-09, 18:17
» iPhone 5s 16GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Jul 2008
Berichten: 91
Standaard

Inmiddels aan deze kant werkt het weer. !
  #6  
Oud 02-02-09, 23:47
» iPhone 3G 16GB (Zwart) [FW: 4.1]
» MacOS X
 
Geregistreerd: Aug 2008
Berichten: 11
Standaard

Hier nog niet (firmware 2.2.1). Werkte tot vanmiddag...
  #7  
Oud 02-02-09, 23:58
» iPhone 5s 16GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Jul 2008
Berichten: 91
Standaard

Ja ligt hier er weer uit heel vervelend. Begrijp dat telfort het wel vaker heeft of niet?
  #8  
Oud 03-02-09, 00:23
» iPhone 6s 64GB (Space Grijs) [FW: 10.0 beta]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 32GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Apr 2008
Berichten: 31
Standaard

Exact ditzelfde probleem heb ik een paar maanden geleden ook gehad. Toen werkte het echter constant niet, gedurende 5 dagen in totaal. Nu lijkt het af en toe te werken, maar vaker niet dan wel.
  #9  
Oud 03-02-09, 00:56
storm76's schermafbeelding
» iPhone 5 16GB (Wit) [FW: 9.3.2]  [Jailbreak: Nee]
» iPad 4 Wi-Fi 16GB (Zwart) [FW: 9.3.2]  [Jailbreak: Nee]
» Chrome OS
 
Geregistreerd: Apr 2008
Locatie: Brabant
Berichten: 18
Standaard

vanaf vanmorgen kan ik al niet meer op internet met mijn telfort abbo...
  #10  
Oud 03-02-09, 09:26
» iPhone 3G 16GB (Zwart) [FW: 4.1]
» MacOS X
 
Geregistreerd: Aug 2008
Berichten: 11
Standaard

Bij mij lijkt het sinds vanochtend weer te werken.
  #11  
Oud 03-02-09, 14:02
» iPhone 6s 64GB (Space Grijs) [FW: 10.0 beta]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 32GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Apr 2008
Berichten: 31
Standaard

Bij mij werkt het af en toe wel, maar net zo vaak niet. Kan er niet echt een pijl op trekken wat er aan de hand is.
  #12  
Oud 03-02-09, 15:10
» iPhone 6s 64GB (Space Grijs) [FW: 10.0 beta]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 32GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Apr 2008
Berichten: 31
Standaard

Hmm, blijft een vreemd probleem bij mij.

Als ik in de terminal kijk, dan is de internet verbinding down. Geen default route in de routing table en geen IP adres. Een ping naar een IP adres lukt dus niet. Als ik nu Safari opstart, en dan meteen terug naar terminal ga, heb ik wel een IP adres, routing table bevat een default router en ik kan op basis van IP adres pingen. Echter DNS werkt niet. Dit gaat even goed (ik schat 30-60 seconden) en daarna verdwijnt mijn IP adres weer.

De iPhone is voorzien van 2.2.1 zonder baseband update (dus met 2.2 baseband). Verder draai ik yellowsn0w omdat het een officiele TM iPhone is met een Telfort SIM. Ik moet namelijk nog 2,5 maanden wachten tot mijn nummer verhuist is van Telfort naar TM.
  #13  
Oud 03-02-09, 16:01
» iPhone 3G 16GB (Zwart) [FW: 4.1]
» MacOS X
 
Geregistreerd: Aug 2008
Berichten: 11
Standaard

And again not working... juist nu ik (zakelijk) gebruik moest maken van mijn mail.
  #14  
Oud 03-02-09, 16:07
» iPhone 6s 64GB (Space Grijs) [FW: 10.0 beta]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 32GB (Zwart) [FW: 9.3.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Apr 2008
Berichten: 31
Standaard

We blijven proberen. Met deze instellingen werkt het bij nu ineens wel:

APN: internet
Gebruikersnaam: telfort
Wachtwoord: telfort

Voorheen waren alledrie deze velden leeg bij mij.
  #15  
Oud 03-02-09, 16:17
» iPhone 3G 16GB (Zwart) [FW: 4.1]
» MacOS X
 
Geregistreerd: Aug 2008
Berichten: 11
Standaard

Heeft geen effect bij mij :-(
  #16  
Oud 03-02-09, 16:33
» iPhone 5s 16GB (Goud) [FW: 10.2.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 9.3.5]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Dec 2008
Locatie: Rotterdam
Berichten: 42
Send a message via twitter to siricio
Standaard

Van tijd tot tijd verbinding.. erg jammer
  #17  
Oud 03-02-09, 16:49
» iPhone 6s 64GB (Space Grijs) [FW: 12.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Jun 2008
Locatie: haarlem
Berichten: 52
Standaard

hier ook nog niks ik heb 2.2 nog maar nog steeds geen 3g
  #18  
Oud 03-02-09, 16:54
» iPhone 4 16GB (Zwart) [FW: 5.0 Beta]  [Jailbreak: Nee]
» iPad 2 Wi-Fi +3G 64GB (Zwart) [FW: 4.3.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: Dec 2008
Berichten: 14
Standaard

2.2.1 en sinds gisteren sporadisch verbinding op Telfort. :-(
  #19  
Oud 03-02-09, 17:09
» iPhone 5s 16GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Jul 2008
Berichten: 91
Standaard

Iemand al contact gehad met telfort wat nu de reden is? want op de site geven ze aan geen storing te hebben.
  #20  
Oud 03-02-09, 20:38
» iPhone 3G 16GB (Zwart) [FW: 4.1]
» MacOS X
 
Geregistreerd: Aug 2008
Berichten: 11
Standaard

Internet werkt alleen via GPRS. Ik heb geprobeerd Telfort te bellen, maar ik werd na 10 menu's in een oneindige wachtrij geplaatst, daarna geen tijd gehad het nogmaals te proberen.
Reageren



Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Providers Duitsland Smon iPhone algemeen 0 15-08-09 22:54
Automatisch schakelen tussen providers Apple99 Archief 1 02-01-09 01:50
Verschillende Abbo's van Providers jessia iPhone algemeen 0 29-11-08 19:04
3G ondersteunende providers Jarhead Overige providers Nederland 10 30-10-08 22:16
Verschillende Providers lhy Overige providers Nederland 0 14-12-07 10:51

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 09:02.