Youtube werkt niet over WIFI

Youtube werkt niet over WIFI discussie in Wi-Fi forum; ( verdwijnt na registratie ) Hi all, Youtube werkt bij mij niet via WIFI! Als ik connect met 3g werkt het wel goed!. Ik krijg de melding "Deze film kan ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Wi-Fi
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 23 February 2009, 09:27
» iPhone 4S 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi + 3G 16GB [FW: 5.1.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 11 February 2009
Berichten: 40
Standaard Youtube werkt niet over Wi-Fi

Hi all,

Youtube werkt bij mij niet via Wi-Fi! Als ik connect met 3g werkt het wel goed!. Ik krijg de melding "Deze film kan niet worden afgespeeld"

Ik heb nog gezocht op Google maar kan niet echt iets vinden. Hebben er meer mensen last hiervan?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 24 February 2009, 11:59
» Ik heb geen iPhone  
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 13 July 2008
Berichten: 6
Standaard

Ik heb hier last van met mijn iPhone 2G. Ik krijg telkens de melding: Deze film kan niet worden afgespeeld. Het rare is dat hij in Mxtube wel alles kan afspelen. Dus heeft iemand hier een fix of oplossing voor?
  #3  
Oud 24 February 2009, 12:57
him him is offline
» iPhone 5 16GB (Zwart) [FW: 7.1.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi +4G 128GB (Spacegrijs) [FW: 8.0 beta]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 July 2008
Locatie: Rijnsburg
Berichten: 175
Standaard

Krijg je dit met ALLE films?
  #4  
Oud 24 February 2009, 13:00
» Ik heb geen iPhone  
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 13 July 2008
Berichten: 6
Standaard

Jep, tot nu toe alle filmpjes die ik wou zien via de youtube app kreeg die melding.
  #5  
Oud 24 February 2009, 14:06
him him is offline
» iPhone 5 16GB (Zwart) [FW: 7.1.1]  [Jailbreak: Nee]
» iPad Air Wi-Fi +4G 128GB (Spacegrijs) [FW: 8.0 beta]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 July 2008
Locatie: Rijnsburg
Berichten: 175
Standaard

Ik zie dat je jailbreak gedaan hebt, heb je dit probleem ook als je standaard ipsw gebruikt?
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Youtube werkt niet Ytz iPhone algemeen 141 12 January 2011 23:17
Youtube werkt niet bularax iPhone algemeen 0 5 October 2010 17:40
Youtube werkt niet FW 1.1.4 coen0s iPhone algemeen 6 7 March 2008 20:26
[FW 1.14] YouTube via GPRS werkt niet goed, via Wi-Fi wel? MCNO Archief 2 4 March 2008 01:25
[1.1.2] YouTube werkt niet BadSide Archief 1 30 December 2007 16:12

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 01:20.