Help hij speelt mij you/MX Tube video's niet meer

Help hij speelt mij you/MX Tube video's niet meer discussie in Muziek, foto & video forum; ( verdwijnt na registratie ) Daarnet wilde ik wat films gaan kijken maar kwam erachter dat zowel op YouTube als met MxTube de filmpjes niet afgespeeld kunnen worden op mijn ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Media > Muziek, foto & video
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 25 April 2008, 02:08
» iPhone NL 8GB [FW: 2.0]
» Windows
 
Geregistreerd: 11 April 2008
Berichten: 39
Standaard Help hij speelt mij you/MX Tube video's niet meer

Daarnet wilde ik wat films gaan kijken maar kwam erachter dat zowel op YouTube als met MxTube de filmpjes niet afgespeeld kunnen worden op mijn Iphone... ik kan ze gewoon binnenhalen maar niet afspelen. Kon dit gister nog wel gewoon.. Hebben meer mensen hier last van? Of kan iemand me uit de brand helpen??
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 26 April 2008, 14:06
» iPhone UK 8GB [FW: 1.1.4]
» Windows
 
Geregistreerd: 14 April 2008
Berichten: 7
Standaard geen filmpjes afspelen

Yep, zelfde probleem hier. Eergisteren nog gewoon een filmpje kunnen afspelen, zelfde filmpje speelt nu niet meer. Youtube laadt het overzicht wel, zij het zeer langzaam, maar een filmpje daadwerkelijk afspelen is er niet meer bij. "kan server niet vinden" en dat soort meldingen. Wi-Fi staat gewoon aan en werkt prima met safari.
Heb trouwens wel het gevoel dat het updaten van sources ook langzaam is geworden
  #3  
Oud 26 April 2008, 15:55
» iPhone 4 16GB (Zwart) [FW: 5.0]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 5.0.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 3 February 2008
Berichten: 201
Standaard

heb k ook soms last van, het ene moment speelt ie alles af en even later zowat niets meer... gewoon later nog eens proberen
  #4  
Oud 30 April 2008, 09:06
iPhone Richard's schermafbeelding
» iPhone 4S 64GB (Wit) [FW: 5.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 32GB (Wit) [FW: 5.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 23 April 2008
Locatie: Den Haag
Berichten: 12
Standaard YouTube

Ik heb hier sinds gisteren ook last van. Voorheen kom ik gewoon via YouTube op mijn homescreen inloggen en filmpjes bekijken. Nu zegt hij steeds, "U moet eerst verbinden met iTunes en een internetverbinding om YouTube te activeren" en daarna gaat hij weer terug naar het homescreen. Wie heeft een oplossing hiervoor ??
  #5  
Oud 2 July 2008, 20:15
» iPhone NL 16GB [FW: 4.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 16 May 2008
Berichten: 5
Standaard

Ik heb al sinds het aanschaf van de Iphone problemen met Youtube.. Hij laadt het filmpje wel.. Laat vervolgens eerste 2 seconden zien.. dan stopt ie.. Druk ik op play en gaat ie 1 seconden verder en daarna zie je tijd nog 10 seconden doorlopen zonder beeld of geluid om vervolgens helemaal niets meer te doen..

Weet iemand waar het aan ligt en wat de oplossing is?

Alvast bedankt voor jullie reacties..
  #6  
Oud 4 August 2008, 11:33
» iPhone 4S 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 26 September 2007
Berichten: 41
Standaard

Ik heb op FW2.0 geen problemen met afspelen op de phone zelf alleen krijg ik ze niet meer op de TV terwijl Ipod video's het wel doen en YouTube ook geen probleem op TV. Iemand een idee ?
  #7  
Oud 20 November 2009, 19:55
» iPhone 3G 16GB (Zwart) [FW: 3.1.2]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 10 November 2009
Berichten: 1
Standaard Help hij speelt mij you/MX Tube video's niet meer

JA hier het zelfde probleem na firmware 3.1.2 en het installeren van mx tube ging het een dag goed en nu kan ik youtube wel vinden maar geen filmpjes kijken mxtube ook niet en soms andere filmpjes ook niet dan word er gevraagd om een flash player krijg je een link naar adobe die op zijn beurt weer zegt dat er voor de iphone nog geen adobe flash player is dus ja....

hopelijk is er iemand hier die weet wat er wel moet gebeuren.

ga in iedergeval denk weer mijn firmeware 3.0 terug zetten kijken of dat helpt
  #8  
Oud 21 November 2009, 16:49
ThaBudz's schermafbeelding
» iPhone 5s 16GB (Space Grijs) [FW: 8.4.1]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Wit) [FW: 8.4.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 30 September 2009
Locatie: MokuM (en dan een stukkie naarboven)
Berichten: 741
Standaard

Wil ook nog wel eens schelen of je via Wi-Fi zit of niet ,
__________________
IF YOU CAN'T HACK IT , IT AIN'T FUN......
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone speelt met kabel geen video meer naar tv scem Muziek, foto & video 0 7 December 2010 11:41
Video: video's in mijn bieb maar hij synchroniseert ze niet nevets103 Muziek, foto & video 2 20 April 2010 16:30
Volgens mij heb ik video via 3g ? Of toch niet ? alkemade Muziek, foto & video 6 30 April 2009 18:16
Windows: iTunes speelt nummers niet meer af! iPeng iTunes 2 4 October 2008 15:31
Video: you tube speelt niet helemaal af imprezaturbogirl Muziek, foto & video 2 20 April 2008 21:48

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 22:27.