socblue app nodig

socblue app nodig discussie in iPhone Apps forum; ( verdwijnt na registratie ) Wat is de rede dat een app wel met jailbreak kan en niet zonder? Eigenlijk is de vraag waarom wil apple dit niet. Betreft nl ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone apps en games > iPhone Apps
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 11-09-13, 18:57
» iPhone 5 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Ja]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Mar 2009
Locatie: Den Helder
Berichten: 33
Angry socblue app nodig

Wat is de rede dat een app wel met jailbreak kan en niet zonder? Eigenlijk is de vraag waarom wil apple dit niet.
Betreft nl een app die ik nodig heb voor de socblue. Dit is een apparaatje waar 2 simkaarten ingaan en dan via bluetooth met de iphone gebeld kunnen worden en waar je ook via mee kan bellen.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 21-09-13, 12:32
» iPhone 4S 16GB (Zwart) [FW: 8.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: Sep 2013
Berichten: 10
Standaard

Appel staat zo'n app weer op een of andere reden niet toe in de AppStore en als je iphone is gejailbreakt krijg je toegang tot Cydia en daar zitten de apps die Apple niet toestaat , Is het je trouwens opgevallen dat je de bluetooth headset dan niet meer kan gebruiken tijdens het bellen met Socblue?
  #3  
Oud 21-09-13, 20:50
» iPhone 5 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Ja]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Mar 2009
Locatie: Den Helder
Berichten: 33
Standaard

Klopt maar dat is niet erg.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Iemand nodig om app te maken? brub Ontwikkelen voor iOS 4 22-06-13 16:41
App aanpassen, hulp nodig. karaat Ontwikkelen voor iOS 16 21-09-10 14:31
Vancouver app. heeft nieuwe OS nodig???? bettina iPhone Apps 6 10-03-10 01:22
MobilePhone.app nodig!:D fabie1 Archief 4 19-08-08 12:32
creditcard nodig voor app store? john wings Archief 3 22-07-08 17:30

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 16:52.