App Store blijft laden

App Store blijft laden discussie in iPhone Apps forum; ( verdwijnt na registratie ) Sinds gisterenavond verschijnt er enkel "Laden" als ik naar de App Store ga via mijn iPhone . Internet werkt prima voor de rest. Iemand een ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone apps en games > iPhone Apps
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 3 April 2010, 11:25
BfromB's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» iPad Air Wi-Fi + 4G 64GB (Spacegrijs) [FW: 8.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 12 September 2008
Locatie: BelgiŽ (Antwerpse Kempen)
Berichten: 254
Send a message via twitter to BfromB
Standaard App Store blijft laden

Sinds gisterenavond verschijnt er enkel "Laden" als ik naar de App Store ga via mijn iPhone. Internet werkt prima voor de rest. Iemand een idee?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 4 April 2010, 05:42
» iPhone 5 64GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» iPad mini Wi-Fi +4G 64GB (Zwart) [FW: 6.1.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 October 2007
Berichten: 50
Standaard [3GS/Jailbreak] AppStore/iTunes app laadt niet via Wi-Fi

Zie titel. Als ik Wi-Fi uitschakel en de iPhone op edge overschakelt dan werkt alles wel, maar traag.

Zodra een applicatie gedownload wordt kan ik wel weer over op Wi-Fi, maar binnen de genoemde applicaties niet.

Iemand een idee?
  #3  
Oud 4 April 2010, 10:23
» iPhone 3GS 32GB (Wit) [FW: 4.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 16 May 2009
Locatie: Tongeren
Berichten: 22
Standaard

Ik heb hetzelfde probleem!!! Ik kan nog mijn categorie nog kiezen en ook op new releases klikken maar dan blijft ie laden. Al eens opnieuw uit- en ingelogd maar probleem blijft zich voordoen.
  #4  
Oud 4 April 2010, 10:42
» iPhone 5 64GB (Zwart) [FW: 6.0.1]  [Jailbreak: Nee]
» iPad 4 Wi-Fi 64GB (Wit) [FW: 6.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 July 2008
Berichten: 51
Standaard

Lijkt mij een recent probleem bij Apple te zijn, want ik kan ook sinds een paar dagen geen applicatie updates meer opvragen via Wi-Fi. Werkt wel normaal met 3G of Edge. Overigens kan ik wel nog op itunes via Wi-Fi en kan ik ook nieuwe apps zoeken of top 25 bekijken in de app store. Enkel de updates kunnen niet meer bekeken worden via Wi-Fi.
Het is geen probleem met Wi-Fi zelf want ik kan gewoon op internet, mail,...
  #5  
Oud 4 April 2010, 12:58
WDS001's schermafbeelding
iPhone(club) Guru
» iPhone 6 64GB (Space Grijs) [FW: 9.0.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 9.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 15 June 2008
Locatie: New York, NY
Berichten: 5.502
Send a message via twitter to WDS001
Standaard

//Discussies samengevoegd.
  #6  
Oud 4 April 2010, 16:56
» iPhone 5 32GB (Zwart) [FW: 8.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 64GB (Wit) [FW: 8.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 September 2007
Locatie: Antwerpen
Berichten: 260
Standaard

Ik zit al zo te denken dat het misschien aan de Telenet verbinding ligt? Of hebben er andere dan Belgen ook last van?
  #7  
Oud 4 April 2010, 22:46
BfromB's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» iPad Air Wi-Fi + 4G 64GB (Spacegrijs) [FW: 8.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 12 September 2008
Locatie: BelgiŽ (Antwerpse Kempen)
Berichten: 254
Send a message via twitter to BfromB
Standaard

Ook wel Telenet maar of dat de oorzaak is?
  #8  
Oud 4 April 2010, 22:47
» iPhone 3GS 32GB (Wit) [FW: 4.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 16 May 2009
Locatie: Tongeren
Berichten: 22
Standaard

Werkt weer normaal hier...
  #9  
Oud 5 April 2010, 10:00
» iPhone 6s 64GB (Zilver) [FW: 9.2.1]  [Jailbreak: Nee]
» iPad Pro Wi-Fi 128GB (Zilver) [FW: 9.2.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 3 October 2008
Locatie: Belgie
Berichten: 29
Standaard

Citaat:
Oorspronkelijk geplaatst door Kurtje Bekijk bericht
Werkt weer normaal hier...
Hier dus niet.
Edit:hm...ik heb net een restore uitgevoerd en als nieuwe iPhone ingesteld (ten nadele van mijn gamesaves).Probleem opgelost.

Edit; mijn apps er terug op geinstalleert,probleem terug :angry:

Laatst gewijzigd door dekon; 5 April 2010 om 21:01.
  #10  
Oud 6 April 2010, 07:54
BfromB's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» iPad Air Wi-Fi + 4G 64GB (Spacegrijs) [FW: 8.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 12 September 2008
Locatie: BelgiŽ (Antwerpse Kempen)
Berichten: 254
Send a message via twitter to BfromB
Standaard

Citaat:
Oorspronkelijk geplaatst door Kurtje Bekijk bericht
Werkt weer normaal hier...
Hier is het probleem nog steeds aanwezig.
  #11  
Oud 6 April 2010, 09:24
» iPhone 6 Plus 64GB (Space Grijs) [FW: 9.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Wit) [FW: 9.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 5 March 2008
Locatie: lanaken belgie
Berichten: 99
Standaard

Bij mij hetzelfde. Herstellen helpt ook niet. iTunes na update synchroniseert foto's niet meer. De naam foto's komt niet meer voor wel boeken e.d.

Iemand een oplossing

Alle foto's zijn van iPhone verwijderd. Alleen de filmrol is gebleven. APPLE DOET MAAR!!!!
  #12  
Oud 6 April 2010, 19:24
BfromB's schermafbeelding
» iPhone 6 64GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» iPad Air Wi-Fi + 4G 64GB (Spacegrijs) [FW: 8.3]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 12 September 2008
Locatie: BelgiŽ (Antwerpse Kempen)
Berichten: 254
Send a message via twitter to BfromB
Standaard

Probleem is vanzelf opgelost
  #13  
Oud 6 April 2010, 19:44
» iPhone 5 32GB (Zwart) [FW: 8.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 64GB (Wit) [FW: 8.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 September 2007
Locatie: Antwerpen
Berichten: 260
Standaard

Probleem is vandaag ook vanzelf opgelost.
  #14  
Oud 7 April 2010, 22:00
» iPhone 5 64GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» iPad mini Wi-Fi +4G 64GB (Zwart) [FW: 6.1.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 17 October 2007
Berichten: 50
Standaard

Same here. Had ook Telenet btw.
  #15  
Oud 7 April 2010, 23:53
» iPhone 5 32GB (Zwart) [FW: 8.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 64GB (Wit) [FW: 8.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 18 September 2007
Locatie: Antwerpen
Berichten: 260
Standaard

Telenet had blijkbaar wel problemen met de bereikbaarheid van enkele sites. Zou misschien de AppStore er ook bijgehoord hebben?
Problemen met bereikbaarheid van verschillende websites voor Telenetklanten opgelost | Tik vzw
  #16  
Oud 10 May 2010, 10:11
» iPhone 3G 8GB [FW: 3.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 10 May 2010
Berichten: 1
Standaard appstore opent helemaal niet!

Hallo!
Ik heb een beetje hetzelfde probleem!Als ik mijn appstore in wil gaan dan krijg ik bovenin wel het balkje om er in te gaan,maar blijf al mijn andere apps zien.....blijft idd dus hangen!Wat moet je hier aan doen?
groetjes
  #17  
Oud 6 July 2010, 13:35
ernie's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 1 April 2008
Berichten: 16
Standaard

Hoi.
ik heb hetzelfde probleem. Tot voorkort alles prima.
sinds kort kan ik geen apps meer downloaden op mijn iPhone.
ik heb een 2g met
- 3.1.3 jailbreak via redsnow 0.9.4
- Vodafoneicon sim
verder heb ik ook een US itunes account.
Heb ergens gelezen dat apple downloaden via andere app stores wilde gaan voorkomen.

Iemand een idee? Hoop niet dat ik opnieuw moet gaan installeren en jailbreaken.

graag je reactie. DANK
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
app blijft op laden staan rob-iphone iPhone Apps 3 28 April 2011 14:40
Mijn Iphone blijft laden? Ip0d Archief 6 27 March 2011 12:38
iPhone: 3.1.3 Cydia blijft laden h4wkforever Jailbreak 2 25 November 2010 11:53
App. Store app blijft op zoeken staan KayaS iPhone Apps 0 23 July 2010 11:24
OS 3.0, kan geen websites/app store/itunes meer laden! fletchify Wi-Fi 0 6 July 2009 20:11

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 14:17.