Belgeluid valt weg na ontkoppelen carkit

Belgeluid valt weg na ontkoppelen carkit discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Ik gebruik een iPhone 3gs met IOS 5. Na de update valt mijn belgeluid weg na ontkoppelen van mijn carkit RNS315. Wie heeft hier ook ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 20 October 2011, 11:54
» iPhone 3GS 8GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 64GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 20 October 2011
Berichten: 1
Smile Belgeluid valt weg na ontkoppelen carkit

Ik gebruik een iPhone 3gs met IOS 5.
Na de update valt mijn belgeluid weg na ontkoppelen van mijn carkit RNS315.

Wie heeft hier ook last van?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 26 January 2012, 22:14
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 16GB [FW: 4.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 26 January 2012
Berichten: 1
Standaard Belsignaal iphone valt weg bij koppeling met carkit

Hallo
Ik heb een iphone4 en bij koppeling met mijn carkit (originele ingebouwde carkit van VW), valt het belniveau van mij iPhone volledig naar minimum.

Iemand enig idee wat de oorzaak kan zijn?
  #3  
Oud 2 February 2012, 17:03
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 2 February 2012
Berichten: 3
Standaard Ifone 4

Hallo

Ik heb het zelfde probleem na het ontkoppellen met carkit RNS 315 originele carkit valt het belvolume geheel naar 0 weg.

Wie heeft daar een oplossing voor.

P.S. volgens mij heeft het te maken met de laatste update versie 5.0.1 (9A405)
  #4  
Oud 18 February 2012, 11:59
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 64GB [FW: 5.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 18 February 2012
Berichten: 3
Standaard

Ook bij mij is bovengenoemd het geval. Vind dit erg lastig en hoop inderdaad dat iemand hier de oplossing voor heeft.
  #5  
Oud 18 February 2012, 12:37
fideel's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi + 3G 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 3 October 2007
Berichten: 41
Standaard identiek zelfde probleem

Heb sedert november 2011 een nieuwe vw sharan met RNS315.
Belvolume staat altijd uit, merk nu pas dat dit met de radio-bluetooth verbinding te zien heeft...
Iemand een oplossing?
__________________
Fideel, de Iphone-goeroe.
  #6  
Oud 24 February 2012, 10:36
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 64GB [FW: 5.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 18 February 2012
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door fideel Bekijk bericht
Heb sedert november 2011 een nieuwe vw sharan met RNS315.
Belvolume staat altijd uit, merk nu pas dat dit met de radio-bluetooth verbinding te zien heeft...
Iemand een oplossing?
Snap er niets van maar wil dit eel graag opgelost zien. Kunnen we niet de vraag uitzetten aan appel?
  #7  
Oud 24 February 2012, 11:37
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 2 February 2012
Berichten: 3
Standaard

Ik ben het eens om de vraag bij appel te doen het is heel vervelend
  #8  
Oud 11 March 2012, 21:21
» iPhone 5 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi +4G 32GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 16 April 2008
Locatie: Rotterdam
Berichten: 23
Standaard

Update gedaan naar 5.1 en getest. Het volume blijft nu gehandhaafd. Probleem opgelost dus .
  #9  
Oud 12 March 2012, 11:54
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 2 February 2012
Berichten: 3
Standaard

Bij mij ook naar de update naar 5.1 geen last meer van het wegvallen het volume we zijn weer heel blij
  #10  
Oud 12 March 2012, 18:00
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 64GB [FW: 5.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 18 February 2012
Berichten: 3
Standaard

Ook ik heb helemaal happy. Met de nieuwe software van Apple is het probleem inderdaad opgelost!
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
3g valt weg... robeminem Archief 1 17 December 2009 21:01
Simkaart valt weg cerikx iPhone algemeen 4 29 July 2009 13:59
Applicatie valt weg Ronalje iPhone Apps 8 27 December 2008 12:32
Wi-Fi valt weg iGitze Archief 2 2 March 2008 17:59
Gesprek valt weg. forum.bericht Jailbreak apps en thema's 0 12 February 2008 17:55

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 07:02.