Gsm nummer toevoegen aan iMessage

Gsm nummer toevoegen aan iMessage discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Ik kan via imessage smsen sturen maar deze worden telkens ontvangen op de andere iphones via mijn email adres en dus de persoon bij wie ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 05-12-12, 13:39
» iPhone 6 64GB (Space Grijs) [FW: 8.1.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: Jul 2010
Berichten: 39
Standaard Gsm nummer toevoegen aan iMessage

Ik kan via imessage smsen sturen maar deze worden telkens ontvangen op de andere iphones via mijn email adres en dus de persoon bij wie de berichten toekomen worden de gesprekken in twee gesplitst. 1 met mijn gsm nummer en een andere met mijn email adres en de berichten bij. Ik wil nu mijn gsmnummer aan imessage koppelen, ik heb al mijn gsm nummer via email proberen ingeven, heb de iphone al gereboot maar zonder resultaat. Zijn er mensen die mij kunnen helpen?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 05-12-12, 13:42
Guest-20180925190238
Gast
 
Berichten: n/a
Standaard

In Settings -> Phone "My Number" toevoegen zou de oplossing moeten zijn. En dan in Settings -> Messages -> Receive At het GSM-nummer toevoegen.
  #3  
Oud 05-12-12, 13:54
» iPhone 4S 16GB (Zwart) [FW: 11.1]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 64GB (Spacegrijs) [FW: 11.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: Feb 2012
Locatie: Belgi
Berichten: 320
Standaard

hoe komt het dat ik een sms krijg en daarna als ik internet aanzet, ook nog eens imessage.

ik heb enkel mijn nummer ingegeven voor iMessage, niet mijn e-mailadres.
  #4  
Oud 05-12-12, 14:16
» iPhone 6 64GB (Space Grijs) [FW: 8.1.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: Jul 2010
Berichten: 39
Standaard

Citaat:
Oorspronkelijk geplaatst door timosha Bekijk bericht
In Settings -> Phone "My Number" toevoegen zou de oplossing moeten zijn. En dan in Settings -> Messages -> Receive At het GSM-nummer toevoegen.
Heb ik gedaan maar bij berichten staat mijn telefoon nummer er niet bij ... :s
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Nummer wat niet van mij is is gekoppeld aan imessage en facetime Panny88 iPhone algemeen 2 28-11-12 12:33
iMessage: email invoeren + vraag iPod + gsm EmperorBE iPhone algemeen 10 12-02-12 17:07
iMessage (nummer + dure internationale activatie smssen) Kevin iPhone algemeen 0 02-01-12 00:37
GSM nummer traceren Creepy iPhone Apps 35 22-01-10 00:19
GSM nummer verborgen mcvdomoto Archief 1 20-11-07 19:04

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 20:40.