iPhone 4S geen geluid bij video opname, wel ruis

iPhone 4S geen geluid bij video opname, wel ruis discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Beste forumleden, Mijn zoon heeft een iPhone 4S met de laatste software update en geen jailbreak . Nu wil het geval dat hij geen geluid ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 22 May 2014, 15:48
» iPhone 6 Plus 16GB (Space Grijs) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 8.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 16 November 2009
Locatie: Gelderland Midden
Berichten: 1.233
Stuur een bericht via Skype™ naar vuurvreter Send a message via twitter to vuurvreter
Standaard iPhone 4S geen geluid bij video opname, wel ruis

Beste forumleden,

Mijn zoon heeft een iPhone 4S met de laatste software update en geen jailbreak. Nu wil het geval dat hij geen geluid heeft bij film opnames die hij maakt met de standaard app, wel is er een lichte ruis hoorbaar. Bij het bellen doet dit euvel zich niet voor en is hij gewoon te verstaan. Volume staat volledig open.

Iemand een idee of een tip?
__________________
Ik laat me niet opjagen, ik ben aan het werk, niet op de vlucht.
www.vuurvreter.eu/ <- volg hier de laatste landelijke brandweer meldingen.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 26 May 2014, 13:46
» iPhone 6 64GB (Space Grijs) [FW: 9.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 7 February 2013
Locatie: Regio 076
Berichten: 32
Send a message via twitter to yermolai
Standaard

Waarschijnlijk een probleem met de achterste microfoon, deze zit naast de cameralens (achterzijde)

Indien er nog garantie opzit, zou ik langs gaan bij een apple gecertificeerde repair winkel of the Genius bar.
  #3  
Oud 26 May 2014, 17:03
» iPhone 6 64GB (Zilver) [FW: 8.1.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 128GB (Wit) [FW: 6.1.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 22 March 2012
Locatie: Gelderland
Berichten: 1.357
Standaard

Nee deze zit bovenop naast je audiojack
  #4  
Oud 26 May 2014, 20:00
» iPhone 6s Plus 128GB (Zilver) [FW: 9.3.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 11 January 2010
Locatie: Limburg
Berichten: 743
Standaard

Citaat:
Oorspronkelijk geplaatst door yermolai Bekijk bericht
Waarschijnlijk een probleem met de achterste microfoon, deze zit naast de cameralens (achterzijde)
Dit is geen 2de microfoon maar de flitser! 😜
  #5  
Oud 28 May 2014, 08:01
» iPhone 6 64GB (Space Grijs) [FW: 9.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 7 February 2013
Locatie: Regio 076
Berichten: 32
Send a message via twitter to yermolai
Standaard

Oh, mijn fout, was gewend aan mijn iPhone 5, bij een 4S is dat natuurlijk anders.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Iphone 4 geen geluid bij geluidsfragementen (wel bij bellen) krullebol2 iPhone accessoires en onderdelen 2 20 September 2012 22:28
Video: Geen geluid bij filmpje maken, wel bij dictafoon arjanvr Muziek, foto & video 1 15 June 2012 18:37
Geen geluid bij apps, wel bij muziek en viedeo's WennBee iPad algemeen 5 28 March 2012 18:37
Amper geluid bij opname video iphone 4 davidvegmond Muziek, foto & video 18 16 November 2011 17:52

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 03:12.