oplaadproblemen

oplaadproblemen discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Mijn Iphone is gisteren uitgegaan doordat de batterij geheel leeg was. Nu krijg ik hem niet meer opgeladen. ik krijg het oplaad-icoontje te zien (bliksemschitje) ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 19 March 2009, 13:35
» iPhone 3G 16GB (Wit) [FW: 2.2.1]  [Jailbreak: Nee]
» MacOS X
 
Geregistreerd: 19 March 2009
Berichten: 1
Standaard oplaadproblemen

Mijn Iphone is gisteren uitgegaan doordat de batterij geheel leeg was.
Nu krijg ik hem niet meer opgeladen.
ik krijg het oplaad-icoontje te zien (bliksemschitje) en een batterij met een rood streepje, maar verder komt hij niet.
Heb het geprobeerd via stroom, computer en 3GJuice. Niets werkt.
Zit in het buitenland, maar Iphone partner laadt wel prima op.

Kan iemand me helpen?

Zit 3 maanden in het buitenland, al mn muziek en foto's op de telefoon!!!!

Groeten, Jolanda
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 19 March 2009, 13:37
iMario's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Wit) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Wit) [FW: 8.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 March 2008
Locatie: /SpringBoard
Berichten: 6.182
Send a message via twitter to iMario
Standaard

Soms duurt het een tijdje. Gewoon even een tijdje aan het stroom houden.
__________________
Game Center ID ORIONSFKNBELT
  #3  
Oud 19 March 2009, 15:43
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

misschien zal een harde reset werken
home + sleep knop vast houden to je het appeltje ziet
duurt max 20 sec
  #4  
Oud 19 March 2009, 17:28
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 28 August 2008
Berichten: 2
Standaard

Bij mij was hij laatst ook bijna leeg. 10% gaf hij aan. Toen gepoogd op te laden maar hij gaf niets aan. Bij de telecomwinkels kreeg ik te horen dat de connector defect was en dat hij opgestuurd moest worden. Balen. Toen een aantal uren laten liggen aan het stroom en plots deed hij het weer. Dus.....
  #5  
Oud 19 March 2009, 17:34
iPhone(club) Guru
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 5 September 2008
Locatie: Woerden
Berichten: 1.792
Standaard

Kijk anders even of je connector vuil is, kan wel eens problemen geven.
  #6  
Oud 19 March 2009, 18:30
» iPhone 3G 8GB [FW: 2.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 15 March 2009
Berichten: 5
Standaard

dat probleem heb ik ook wel eens,
gewoon in de oplader laten zitten, en na een teidje gaat hij automatisch naar menu.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Onzichtbare accesoire aangesloten -> oplaadproblemen hugo3004 iPhone accessoires en onderdelen 6 25 November 2008 21:47

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 00:29.