Vreemde melding bij opstarten iPhone

Vreemde melding bij opstarten iPhone discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Zoals gewoonlijk zet ik mijn iPhone elke ochtend weer aan, maar vanochtend kreeg ik opeens een hele vreemde melding, namelijk: Voer SIM in zonder pincode ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 15 March 2009, 15:44
» iPhone 5s 16GB (Goud) [FW: 7.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 July 2008
Locatie: Zuid-Holland
Berichten: 82
Standaard Vreemde melding bij opstarten iPhone

Zoals gewoonlijk zet ik mijn iPhone elke ochtend weer aan, maar vanochtend kreeg ik opeens een hele vreemde melding, namelijk:

Voer SIM in zonder pincode om de iPhone te activeren (met een iTunes logootje en een kabeltje eraan)

Ik dacht van WTF!? Ik kon kiezen uit 'Slide for emergency' (in verschillende talen) of 'OK'. Toen maar voor 'OK' gekozen en ik kon mijn pincode intoetsen.

Het werkte en ik kon weer verder en kreeg de melding 'iPhone is geactiveerd'

Hebben meerdere mensen deze melding gehad, vind het maar vreemd?

Laatst gewijzigd door iPeng; 19 March 2009 om 21:33.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 15 March 2009, 16:11
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

dat is normaal hoor bij het activeren
(dat hij in 1 keer niet geactiveerd is niet)
ik had het laatst bij de iphone van een ander en die was in 1 keer ook niet meer geactiveerd
  #3  
Oud 15 March 2009, 17:02
» iPhone 5s 16GB (Goud) [FW: 7.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 July 2008
Locatie: Zuid-Holland
Berichten: 82
Standaard

Huh ik snap 't niet. Dit heb ik echt nog nooooit gehad? SIM heeft er altijd in gezeten en niet meer verwijderd.
  #4  
Oud 15 March 2009, 19:27
iMario's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Wit) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Wit) [FW: 8.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 March 2008
Locatie: /SpringBoard
Berichten: 6.182
Send a message via twitter to iMario
Standaard

Maak je gebruik van yellowsn0w?
__________________
Game Center ID ORIONSFKNBELT
  #5  
Oud 15 March 2009, 20:35
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

Citaat:
Oorspronkelijk geplaatst door iMario Bekijk bericht
Maak je gebruik van yellowsn0w?
hij heeft geen jailbreak
(zijn profiel)
  #6  
Oud 15 March 2009, 20:43
iMario's schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Wit) [FW: 7.1.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi 16GB (Wit) [FW: 8.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 21 March 2008
Locatie: /SpringBoard
Berichten: 6.182
Send a message via twitter to iMario
Standaard

Citaat:
Oorspronkelijk geplaatst door bako Bekijk bericht
hij heeft geen jailbreak
(zijn profiel)
Wil het liever zeker weten, vandaar dat ik het vroeg.
  #7  
Oud 16 March 2009, 15:38
» iPhone 3G 16GB (Zwart) [FW: 3.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Berichten: 55
Standaard

Ik heb soms wel een rare melding dat ik als ik mijn iphone opstart dan geeft hij Itunes aan met een kabeltje, dan spring hij op de lockscherm en dan springt hij weer op home met de melding "iPhone is geactiveerd" terwijl ik hem alleen opstarte (geen home + sleep) gewoon normaal. Geen jailbreak, alleen apps, geen unlock, alles normaal, sim nooit meer uitgehaald na de activatie (in ontvangs genomen etc) originele 3G iPhone best wel apart. Hij doet het verder wel goed hoor.
  #8  
Oud 19 March 2009, 21:33
» iPhone 5s 16GB (Goud) [FW: 7.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 July 2008
Locatie: Zuid-Holland
Berichten: 82
Standaard

Citaat:
Maak je gebruik van yellowsn0w?
Geen idee wat het is, maar ik heb het niet. iPhone is niet gejailbreakt en is nog helemaal standaard met de normale apps.

Citaat:
Ik heb soms wel een rare melding dat ik als ik mijn iphone opstart dan geeft hij Itunes aan met een kabeltje
Dat iTunes logootje met een kabeltje eraan had ik ook bij die melding, was ik vergeten te zeggen.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Vreemde melding op springboard? WiiPhone iPhone algemeen 4 12 May 2011 10:54
Vreemde melding joonie iPhone algemeen 12 13 November 2010 19:33
Memtool komt met een vreemde melding Lucien1966 iPhone algemeen 8 10 January 2010 17:20
vreemde melding bij updaten van apps via Appstore (jonne) iPhone Apps 2 18 August 2008 16:06
Melding om simkaart te ontgrendelen elke keer bij opstarten Ivo9 Archief 4 11 May 2008 18:25

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 15:03.