Geen service

Geen service discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Hallo mensen! Ik hoop dat jullie me kunnen helpen. Ik heb een iPhone 3g met t-mobile abonnement en sinds gister heb ik helemaal geen bereik ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 1 July 2009, 10:35
» iPhone 3G 16GB (Zwart) [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 27 March 2009
Berichten: 5
Standaard Geen service

Hallo mensen! Ik hoop dat jullie me kunnen helpen.

Ik heb een iPhone 3g met t-mobileicon abonnement en sinds gister heb ik helemaal geen bereik meer, er staat of 'Geen service' of dat ie aan 't zoeken is. Ik had eerst een Jailbreak, maar omdat ik dacht dat het daaraan zou kunnen liggen heb ik m'n iPhone meerdere malen gereset en nu zelfs als nieuwe iPhone geconfigureerd. Maar.. je raad het al, het probleem blijft bestaan. Ik heb T-mobile erover gebeld en die zouden het doorgeven aan hun netwerkafdeling, maar het is maar de vraag wanneer die erop terug komen. Weet iemand waar het aan zou kunnen liggen want ik baal er echt van dat ik niet kan bellen. Nog even ter info, ik heb al geprobeerd handmatig het netwerk te vinden en heb ook 'herstel netwerkinstellingen' geprobeerd. Maar helaas..
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 1 July 2009, 14:14
iPhone(club) Guru
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 5 September 2008
Locatie: Woerden
Berichten: 1.792
Standaard

SIM in andere telefoon geprobeerd? Dan kun je al heel wat uitsluiten namelijk.
  #3  
Oud 1 July 2009, 14:52
» iPhone 3GS 32GB (Zwart) [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 1 July 2009
Berichten: 2
Standaard

Ik heb een iPhone 3GS 32 GB via Italie (dus geen lock) met een kpnicon-simcard.
Gisteren (eerste dag) deed hij het gewoon maar vandaag niet meer.
Ook geen service meer....
In mijn oude toestel werkt de simcard perfect.
What the **** is going on?
  #4  
Oud 1 July 2009, 16:11
» iPhone 3GS 32GB (Zwart) [FW: 4.0]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 24 July 2008
Berichten: 35
Standaard

Hebben jullie purplera1n gebruikt? Kan het daaraan liggen?
  #5  
Oud 1 July 2009, 16:17
» iPhone 3GS 32GB (Zwart) [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 1 July 2009
Berichten: 2
Standaard

Nee, maar ik heb ca. 30 min geleden G3 uitgeschakeld en nu gaat alles perfect.
Een bug? Kan toch niet de bedoeling zijn lijkt me........
  #6  
Oud 1 July 2009, 16:34
» iPhone 3G 16GB (Zwart) [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 27 March 2009
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door evmw Bekijk bericht
SIM in andere telefoon geprobeerd? Dan kun je al heel wat uitsluiten namelijk.
Ja en dan kan ik wel gewoon bellen. Het ligt dus echt aan de iPhone.
  #7  
Oud 1 July 2009, 17:12
» iPhone 3G 16GB (Zwart) [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 27 March 2009
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door Paul1963 Bekijk bericht
Nee, maar ik heb ca. 30 min geleden G3 uitgeschakeld en nu gaat alles perfect.
Een bug? Kan toch niet de bedoeling zijn lijkt me........
Ik heb 3G ook uitgeschakeld en dan kan ik opeens wel bellen. Maar zodra ik die aanzet is het 'Geen service'. Vreemd.
  #8  
Oud 1 July 2009, 22:49
» iPhone 3G 16GB (Zwart) [FW: 3.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 27 March 2009
Berichten: 5
Standaard

Niemand die weet hoe het komt dat zodra ik 3G inschakel ik de melding 'Geen service' krijg? Als 3G uitstaat heb ik wel gewoon bereik.
  #9  
Oud 1 July 2009, 23:42
» iPhone 4S 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» iPad 4 Wi-Fi 16GB (Wit) [FW: 6.0.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 December 2008
Locatie: belgie
Berichten: 574
Standaard

Een bug gewoon, in 3.1 zal het normaal gezien opgelost zijn
  #10  
Oud 2 July 2009, 08:25
» iPhone 6s 128GB (Space Grijs) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 9.3.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 15 June 2009
Berichten: 55
Send a message via twitter to Tommi12
Standaard

@ Domina:
Na een vage tip over het plakken van twee of drie stukjes tape op de achterkantvan de sim, ga ik vandaag testen of het bereik verbeterd is, zoniet dan ga ik es kijken hoe ik die beta kan istalleren, want ik heb precies hetzelfde probleem.

Tom
  #11  
Oud 2 July 2009, 12:06
» iPhone 6s 128GB (Space Grijs) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 9.3.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 15 June 2009
Berichten: 55
Send a message via twitter to Tommi12
Standaard

Zoals te verwachten, geen verbetering.....grrrrr.
  #12  
Oud 2 July 2009, 15:18
» iPhone 6s 128GB (Space Grijs) [FW: 10.0.2]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 9.3.4]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 15 June 2009
Berichten: 55
Send a message via twitter to Tommi12
Standaard

Heb nu eindelijk iets gevonden waar ik iets mee kan, het blijkt dat m'n riemhoesje de storing veroorzaakte!! Dat is een magneetsluitng en blijkbaar is het toestel daar gevoelig voor.
nu werkt alles naar behoren en ga ik op zoek naar een riem-hoesje met een klitteband sluiting.

*Ik hoop dat de oplossing voor andere mensen met dit probleem net zo simpel blijkt te zijn, succes ermee*
Tom
  #13  
Oud 17 July 2010, 00:26
» iPhone 6 Plus 128GB (Space Grijs) [FW: 8.3]  [Jailbreak: Nee]
» iPad Air 2 Wi-Fi 128GB (Zilver) [FW: 8.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 19 April 2008
Locatie: Vroomshoop
Berichten: 1.461
Stuur een bericht via MSN naar borgqueenx
Standaard

Zelfde probleem...maar niets schijnt te werken...
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
geen service/geen ontvangst Elizabeth iPhone algemeen 7 10 November 2011 18:40
iPhone: 3.1.2. restore, blackra1n, Cydia crasht, geen SSH en geen AFC2 service nickster46 Jailbreak 13 29 November 2010 10:29
iPhone 4: Help...Na Unlock met Ultrasn0w fouten als 'geen service' 'geen simkaart' T-mobile freediver007 Unlock 9 17 August 2010 18:27
Ik krijg geen verbinden (GEEN SERVICE na unlocken) speakerleader Unlock 7 19 October 2009 18:48
t-mobile (geen service/no service) ebbe T-Mobile 17 19 December 2007 13:36

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 11:59.