Wel 3G, maar toch geen verbinding?

Wel 3G, maar toch geen verbinding? discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Heb een simonly van Telfort, werkt altijd prima alleen vandaag heb ik al de hele dag problemen. Heb gewoon 3G bereik, maar wanneer ik Safari ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 4 October 2010, 20:36
» iPhone 3G 8GB [FW: 4.0.2]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 4 October 2010
Berichten: 1
Standaard Wel 3G, maar toch geen verbinding?

Heb een simonly van Telfort, werkt altijd prima alleen vandaag heb ik al de hele dag problemen. Heb gewoon 3G bereik, maar wanneer ik Safari opstart geeft hij de volgende fout: Pagina openen niet mogelijk. Safari kan de pagina niet openen, omdat de server niet meer reageert. Ook andere apps als Hyves, Youtube, en buienradar geven aan geen verbinding te kunnen maken. Bij Hyves is de melding: Er is een probleem met het opzetten van de verbinding met de server. Uw 3G/Wi-FiI verbinding lijkt in orde.

Heb al een aantal keer de netwerkinstellingen hersteld, en heb ook al bij Mobiel datanetwerk, mobiele data bij APN ingevuld internet, en bij gebruikersnaam & wachtwoord telfort. Wanneer ik dit deed had ik steeds even een moment dat internet het deed, maar na 1-2 minuten laadt hij al geen pagina's meer en geeft hij weer dezelfde fout.

Vandaag is trouwens niet de eerste keer dat ik hier last van had, heb de afgelopen 3 dagen ook af en toe dit probleem gehad.

Laatst gewijzigd door Buttercup; 4 October 2010 om 20:46.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 5 October 2010, 08:03
» iPhone 4S 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 16GB [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 22 August 2008
Berichten: 8
Standaard Geen verbinding

Ik heb dus precies hetzelfde, sinds afgelopen vrijdagmiddag. Kan 1 pagina bekijken in safari.... dan is de verbinding weg terwijl het icoontje wel blijft staan van 3g. Herstellen netwerk.... en weer max 1 pagina bezoeken en het is weer afeglopen. Apps kunnen sowieso niet connecten....

Zo maar eens met telfort bellen....

Citaat:
Oorspronkelijk geplaatst door Buttercup Bekijk bericht
Heb een simonly van Telfort, werkt altijd prima alleen vandaag heb ik al de hele dag problemen. Heb gewoon 3G bereik, maar wanneer ik Safari opstart geeft hij de volgende fout: Pagina openen niet mogelijk. Safari kan de pagina niet openen, omdat de server niet meer reageert. Ook andere apps als Hyves, Youtube, en buienradar geven aan geen verbinding te kunnen maken. Bij Hyves is de melding: Er is een probleem met het opzetten van de verbinding met de server. Uw 3G/Wi-FiI verbinding lijkt in orde.

Heb al een aantal keer de netwerkinstellingen hersteld, en heb ook al bij Mobiel datanetwerk, mobiele data bij APN ingevuld internet, en bij gebruikersnaam & wachtwoord telfort. Wanneer ik dit deed had ik steeds even een moment dat internet het deed, maar na 1-2 minuten laadt hij al geen pagina's meer en geeft hij weer dezelfde fout.

Vandaag is trouwens niet de eerste keer dat ik hier last van had, heb de afgelopen 3 dagen ook af en toe dit probleem gehad.
  #3  
Oud 5 October 2010, 08:46
» iPhone 4 16GB (Zwart) [FW: 4.1]  [Jailbreak: Nee]
» iPad 1 Wi-Fi 64GB [FW: 5.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 5 January 2010
Berichten: 1
Standaard

Hallo mensen,

Ik heb ook hetzelfde. Begon bij mij ook vrijdag. Heb het een aantal maand geleden ook al eens gehad, maar ging vanzelf weer goed. Misschien iets door telfort zelf?
  #4  
Oud 5 October 2010, 13:35
» iPhone 6s Plus 16GB (Space Grijs) [FW: 10.3.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 32GB (Wit) [FW: 10.3.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 August 2009
Locatie: hoofdstad
Berichten: 262
Send a message via twitter to paulT
Standaard

Telfort heeft de laatste dagen heel veel storing op het data netwerk.
Citaat nu.nl

AMSTERDAM*- Telfort kampte maandag en dinsdag met een storing waardoor mobiel internet en mms voor een deel van de klanten niet beschikbaar was. De problemen zijn inmiddels verholpen.

Dat heeft Telfort tegenover NU.nl laten weten.
Volgens verschillende gebruikers waren er al problemen sinds 1 oktober.*Telfort onkent die berichten: "de storing deed zich echt pas maandag voor en is inmiddels opgelost."
  #5  
Oud 7 October 2010, 09:45
» iPhone 6s Plus 16GB (Space Grijs) [FW: 10.3.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 32GB (Wit) [FW: 10.3.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 August 2009
Locatie: hoofdstad
Berichten: 262
Send a message via twitter to paulT
Standaard

Ja hoor. Weer geen data bij Telfort. Iemand anders waar hij wel werkt in Amsterdam ??
  #6  
Oud 7 October 2010, 11:01
» iPhone 4S 16GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 19 November 2009
Berichten: 2
Standaard

Zit ook in amsterdam sinds vandaag dezelfde storing erg vervelend
  #7  
Oud 7 October 2010, 12:50
» iPhone 4 16GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Wit) [FW: 5.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 26 January 2008
Berichten: 12
Thumbs down Hier ook niet

Vanmorgen in Utrecht en nu in Amersfoort ook geen Telfort Data.
  #8  
Oud 7 October 2010, 13:54
» iPhone 4S 16GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 5.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 19 November 2009
Berichten: 2
Standaard

Net weer getest.
Hier in amsterdam wibautstraat werkt de data weer (3G).
  #9  
Oud 7 October 2010, 15:21
» iPhone 6s Plus 16GB (Space Grijs) [FW: 10.3.2]  [Jailbreak: Nee]
» iPad mini Retina Wi-Fi + 4G 32GB (Wit) [FW: 10.3.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 August 2009
Locatie: hoofdstad
Berichten: 262
Send a message via twitter to paulT
Standaard

Eindelijk weer. Gauw een ander abo er bij nemen. Dit is WAARDELOOS.
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Wel verbinding maar geen internet Amber89 Wi-Fi 8 13 August 2011 06:02
Wel verbinding gedecteerd, maar geen wi-fi terwijl mijn Ipod touch wel Wi-Fi heeft cpc9280 Wi-Fi 3 10 March 2010 19:38
Wel 3G connectie maar geen internet verbinding V70ORD5 iPhone algemeen 3 7 December 2009 16:38
Wel verbinding maar geen E of G logo (Vodafone) basjiphone Vodafone 0 15 April 2008 10:04
Geen Wi-Fi verbinding maar toch internet? JasperrrB Archief 11 10 January 2008 16:51

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 05:14.