graag zou ik terug downgraden van 2.1 naar 1.4

graag zou ik terug downgraden van 2.1 naar 1.4 discussie in Archief forum; ( verdwijnt na registratie ) heeft iemand hier kennis van...? denk dat ik in de rats zit......



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 7 August 2008, 17:57
» iPhone 4S 64GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Wit) [FW: 5.1.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 16 January 2008
Locatie: Turnhout Belgi
Berichten: 53
Standaard graag zou ik terug downgraden van 2.1 naar 1.4

heeft iemand hier kennis van...? denk dat ik in de rats zit...
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 7 August 2008, 18:40
» iPhone 5 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 26 March 2008
Locatie: Kerkdriel
Berichten: 292
Standaard

check:

https://forum.iculture.nl/f14/i...r-1-1-4-a.html
  #3  
Oud 7 August 2008, 19:31
cypher21's schermafbeelding
» Ik heb geen iPhone  
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 7.0.6]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 11 March 2008
Locatie: Dieren
Berichten: 1.823
Standaard

Lijkt me een duidelijke verwijzing

Deze gaat op slot. graag reageren in de andere topics.
 


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Welke apps zou jij graag op de iPhone zien? Robbor Jailbreak apps en thema's 1003 18 February 2014 00:17
Welke game zou je graag in ontwikkeling zien?? @pple_nerd iPhone Games 24 7 October 2011 18:15
Iphone gecrasht en zou graag willen herstellen. Hoe te herstellen zonder update? glenn_lauw iPhone algemeen 21 29 March 2010 17:29
2.1 terug downgraden naar 1.1.4 sjorsmaster iPhone algemeen 12 5 November 2008 15:56
Een gedowngrade Iphone van 1.1.1 naar 1.0.2 zou moeten werken met supersim? licious Archief 6 10 October 2007 00:26

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 07:04.