3G & EDGE werkt niet op 3.0 + ultrasn0w

3G & EDGE werkt niet op 3.0 + ultrasn0w discussie in Archief forum; ( verdwijnt na registratie ) Hallo allemaal, Hebben jullie dit ook? Ik krijg het echt niet meer aan de praat ... welke apn instellingen etc ik ook probeer...... Ook edge ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Archief > Archief
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 25 June 2009, 17:57
» iPhone 5 32GB (Zwart) [FW: 5.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 32GB [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 March 2008
Berichten: 25
Exclamation 3G & EDGE werkt niet op 3.0 + ultrasn0w

Hallo allemaal,

Hebben jullie dit ook?
Ik krijg het echt niet meer aan de praat...
welke apn instellingen etc ik ook probeer......
Ook edge niet als ik 3G uitzet...

jullie tips?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 25 June 2009, 18:10
Chrisl's schermafbeelding
» iPhone 6s 64GB (Space Grijs) [FW: 9.0.2]  [Jailbreak: Ja]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 7.0.4]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 27 February 2008
Locatie: Amersfoort
Berichten: 2.235
Standaard

Als je 3G uitzet, staat EDGE dan nog wel aan????
__________________
2G US 16GB, 3GS 16GB black, 4 32GB black AT&T Simlock, 4S 16GB black, 5S 32GB spacegrey.
  #3  
Oud 25 June 2009, 19:33
» iPhone 5 32GB (Zwart) [FW: 5.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 32GB [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 March 2008
Berichten: 25
Standaard

Ja.. Als hij geen 3g heeft zou hij ook over moeten springen naar edge?
Maar dat doet hij ook niet.
Hij geeft na 3 seconden aan: er is geen internet verbinding actief.

Wel balen zo...
  #4  
Oud 25 June 2009, 20:14
Timmeh_'s schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Zwart) [FW: 5.0 Beta]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 32GB [FW: 5.0 Beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 September 2008
Locatie: Amsterdam
Berichten: 2.894
Stuur een bericht via MSN naar Timmeh_ Stuur een bericht via Skype™ naar Timmeh_ Send a message via twitter to Timmeh_
Standaard

Je hebt niet toevallig EDGE uitgeschakeld d.m.v. SBSettings/BossPrefs?
__________________
iPhone 2G UK iOS 3.1.3 Jailbreak by RedSn0w /  iPhone 4 32GB iOS 4.2.1 Jailbreak by RedSn0w
MacBook Pro 15,4" OSX 10.6.6 /  iMac 20" OSX 10.6.6 /  iPad 3G 32GB iOS 4.2.1
Stuur me geen priv-berichten met vragen, ik negeer ze. Gebruik liever de zoekfunctie en de Wiki (Begrippen|Handleidingen)
  #5  
Oud 25 June 2009, 20:54
» iPhone 5 32GB (Zwart) [FW: 5.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 32GB [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 2 March 2008
Berichten: 25
Standaard

Zo dat was een topper!!
Bossprefs was niet meer genstalleerd door het herstellen van m'n iPhone.
Daarna opnieuw bossprefs genstalleerd, edge aan en doen!!!

Top bedankt allemaal!!
  #6  
Oud 25 June 2009, 21:01
Timmeh_'s schermafbeelding
iPhone(club) Guru
» iPhone 4 32GB (Zwart) [FW: 5.0 Beta]  [Jailbreak: Nee]
» iPad 1 Wi-Fi +3G 32GB [FW: 5.0 Beta]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 21 September 2008
Locatie: Amsterdam
Berichten: 2.894
Stuur een bericht via MSN naar Timmeh_ Stuur een bericht via Skype™ naar Timmeh_ Send a message via twitter to Timmeh_
Standaard

Fijn dat het is opgelost!
Deze discussie kan nu dan wel gesloten worden.

// Slotje
__________________
iPhone 2G UK iOS 3.1.3 Jailbreak by RedSn0w /  iPhone 4 32GB iOS 4.2.1 Jailbreak by RedSn0w
MacBook Pro 15,4" OSX 10.6.6 /  iMac 20" OSX 10.6.6 /  iPad 3G 32GB iOS 4.2.1
Stuur me geen priv-berichten met vragen, ik negeer ze. Gebruik liever de zoekfunctie en de Wiki (Begrippen|Handleidingen)
 


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iPhone 4: Ultrasn0w werkt niet r0bin Unlock 7 16 January 2011 21:39
iPhone 3GS: ultrasn0w 1.2 werkt niet (iOS 4.1 + baseband 05.14.02 sintjopper Unlock 1 29 November 2010 17:14
UltraSn0w werkt niet Emiel Janson Archief 3 21 October 2009 13:03
iPhone 3G: ultrasn0w werkt helemaal niet urbania Unlock 1 16 September 2009 21:43
EDGE/gprs werkt niet op 1.1.3!!! Gavrosh iPhone algemeen 10 15 February 2008 14:18

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 11:22.