ubee evw3200 wifi probleem Iphone4

ubee evw3200 wifi probleem Iphone4 discussie in Wi-Fi forum; ( verdwijnt na registratie ) Ik heb het volgende probleem namelijk dit: ik heb sinds enige tijd een evw3200 modem van ziggo, heeft wifi. nu pakt mijn tel wel het ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Wi-Fi
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 6 October 2011, 19:02
» iPhone 4 16GB (Wit) [FW: 4.2.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 August 2010
Berichten: 1
Exclamation ubee evw3200 Wi-Fi probleem Iphone4

Ik heb het volgende probleem namelijk dit:

ik heb sinds enige tijd een evw3200 modem van ziggo, heeft Wi-Fi.
nu pakt mijn tel wel het Wi-Fi signaal maar het tst geeft vaak aan dat het geen internetverbinding heeft.

wie kan me vertellen hoe dat zit???????
zijn het instellingen in je modem of in je iphone4, ik weet het niet

ik hoor het graag

Thx alvast

rick

ps: R.I.P. Steve Jobs, thanks for your brilliant mind
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 6 October 2011, 21:34
» iPhone X 256GB (Spacegrijs) [FW: 11.1]  [Jailbreak: Nee]
» iPad Pro 10,5 Wi-Fi + 4G 256GB (Spacegrijs) [FW: 11.1]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 16 December 2009
Locatie: Regio Utrecht
Berichten: 222
Standaard

Heb hier ook de Ubee van Ziggo, geen enkele probleem
heb je de route wel helemaal correct ingesteld??
__________________
Ipad4 32G 3G [/COLOR]7.0.3 JB Iphone 4S 64G White 7/0.3 iPhone 5s 32g Silver, iPad Mini 2 16g White,iPhone 6 Plus 64g Spacegrey, iPhone 6s Plus Rose Gold
  #3  
Oud 12 October 2011, 14:47
» iPhone 3GS 16GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» iPad 1 Wi-Fi + 3G 16GB [FW: 5.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 8 July 2009
Berichten: 1
Standaard

Ik heb hetzelfde probleem als rsteijlen, een instabiele Wi-Fi voor de iphone 4 van mijn vrouw. Mijn 3GS doet het wel altijd, maar de iphone 4 heeft dan weer wel en dan weer geen verbinding, terwijl wel alle Wi-Fi streepjes aan staan en er een ip-adres uitgegeven is.
Meestal als ik Wi-Fi volledig uit- en weer aanzet doet hij het weer, anders moet ik de connectie weggooien (vergeet dit netwerk) en opnieuw maken. Het lijkt haast op een communicatie probleem iemand een idee (MTU of iets dergelijks??)
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Wi-Fi iphone4 vs sitecom wl-340 Klimbim Wi-Fi 1 15 August 2011 01:02
Wi-Fi iphone4 dannytatt Wi-Fi 7 21 July 2011 21:38
Iphone4 speaker probleem pong38 iPhone algemeen 0 1 May 2011 02:10
Camera probleem iPhone4 Redchilly iPhone algemeen 51 9 December 2010 02:32

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 17:54.