Geluid van nieuwe email

Geluid van nieuwe email discussie in Ringtones en Wallpapers forum; ( verdwijnt na registratie ) Ik heb het volgende probleem. Iphone werkt als een zonnetje Alle geluiden doen het goed; bij gebeld worden, agenda-waarschuwingen, alarmen, en binnenkomende sms. Echter....bij de ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Media > Ringtones en Wallpapers
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 17 May 2008, 11:57
» iPhone 5 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 7 May 2008
Berichten: 10
Standaard Geluid van nieuwe email

Ik heb het volgende probleem. Iphone werkt als een zonnetje Alle geluiden doen het goed; bij gebeld worden, agenda-waarschuwingen, alarmen, en binnenkomende sms. Echter....bij de mail werkt het niet goed. Ik heb 4 email-accounts ingesteld en laat de Iphone om het half uur (via gprs) automatisch mail checken. Wanneer ik na bijv. een paar uur kijk zie ik dat er een aantal mailtjes zijn binnengekomen....maar een geluid heeft hij dan niet gegeven. Het gekke is dat ie heel af en toe wel een geluid geeft als er mail binnenkomt maar 9 van de 10 keer dus niet. Wie herkent dit of heeft een oplossing ??
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 17 May 2008, 20:19
croiman's schermafbeelding
Psycho iPhone Case Modder
» iPhone 4S 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 23 November 2007
Locatie: Twilight zone with Psycho's
Berichten: 3.420
Stuur een bericht via MSN naar croiman
Standaard

installeer customize eens en zet er andere geluiden in voor mail, die luider klinken en dergelijke
__________________
PM functie overhit. Gelieve alleen serieuze probleem gevallen via PM.
Going from iphone extreme mod to Motorola Photon Q 4G LTE with simcard mod and lots more.
  #3  
Oud 17 May 2008, 21:49
» iPhone 5 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 7 May 2008
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door croiman Bekijk bericht
installeer customize eens en zet er andere geluiden in voor mail, die luider klinken en dergelijke
Thanx voor je reactie. Ik had er (via Win SCP) al een nieuw mail geluid in geplaatst die harder klinkt. Dus als ie gaat dan hoor je het ook goed.... Maar het lijkt dus net of ie niet altijd geluid geeft. Het gekke is dat afgelopen middag, net nu ik bericht op het forum geplaatst heb, het redelijk goed lijkt te gaan. Maar toch komt het voor dat er mail in de Inbox zit terwijl ik zeker weet dat hij geen geluid heeft gegeven. Zou het te maken kunnen hebben dat ie 4 accounts moet checken op nieuwe mail ?
  #4  
Oud 17 May 2008, 23:41
croiman's schermafbeelding
Psycho iPhone Case Modder
» iPhone 4S 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 23 November 2007
Locatie: Twilight zone with Psycho's
Berichten: 3.420
Stuur een bericht via MSN naar croiman
Standaard

Dat zou wel eens goed kunnen zijn, heb je je iphone na de nieuwe sounds ook al eens opnieuw herstart?
  #5  
Oud 18 May 2008, 14:53
» iPhone 5 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 7 May 2008
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door croiman Bekijk bericht
Dat zou wel eens goed kunnen zijn, heb je je iphone na de nieuwe sounds ook al eens opnieuw herstart?
Yep, herstart heeft ie ook gehad.....
Laat ik niet te vroeg juichen....maar het lijkt sinds gisteren aardig goed te gaan...vraag met niet hoe dat kan?????? soms zijn dingen gewoon niet te verklaren....maar dat leek me meer iets voor windows waar iets zomaar ineens kan werken of niet meer werken en niet iets voor Apple

maar als iemand nog verklaringen heeft of het probleem herkent....
  #6  
Oud 18 May 2008, 14:54
croiman's schermafbeelding
Psycho iPhone Case Modder
» iPhone 4S 16GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 23 November 2007
Locatie: Twilight zone with Psycho's
Berichten: 3.420
Stuur een bericht via MSN naar croiman
Standaard

ik al niet meer, tenzij je een restore doet natuurlijk.
  #7  
Oud 28 July 2008, 19:34
» iPhone 5s 32GB (Goud) [FW: 7.1.2]  [Jailbreak: Ja]
» iPad 2 Wi-Fi +3G 32GB (Zwart) [FW: 7.1.2]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 17 July 2008
Berichten: 71
Standaard Geluid Mail

Ik heb een vaag probleem, als ik mail ontvangt geeft hij vaak geen signaal en tril af, ik vroeg me af of andere dit ook hebben, alles geluidjes + tril staan aan.
  #8  
Oud 9 January 2009, 16:30
tinos's schermafbeelding
» iPhone 4 32GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 12 July 2008
Locatie: 030
Berichten: 115
Standaard geluid van nieuwe email.

zou iemand mij het originele geluidsbestand van een nieuwe email kunnen sturen ?
ben hem kwijt en heb geen backup ervan gemaakt. ( ja dat is stom )
bvd tinos
__________________
Elk Nadeel Heeft Zijn Voordeel
  #9  
Oud 9 January 2009, 20:38
InternetRebel's schermafbeelding
» iPhone 3GS 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 12 September 2008
Locatie: Zwolle
Berichten: 378
Standaard

Ik denk dat 'ie wel in dit pakketje zit.
Download iPhone UI Sounds
__________________
...
  #10  
Oud 11 January 2009, 11:38
tinos's schermafbeelding
» iPhone 4 32GB (Zwart) [FW: 5.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 12 July 2008
Locatie: 030
Berichten: 115
Standaard

InternetRebel bedankt , alleen de link werkt niet bij mij.
  #11  
Oud 11 January 2009, 12:32
iScorpio's schermafbeelding
iPhone(club) Guru
» iPhone X 64GB (Spacegrijs) [FW: 11.2]  [Jailbreak: Nee]
» iPad Pro 9,7 Wi-Fi 32GB (Zilver) [FW: 11.2]  [Jailbreak: Nee]
» OS X
 
Geregistreerd: 2 March 2008
Locatie: Veluwe
Berichten: 11.261
Standaard

Citaat:
Oorspronkelijk geplaatst door tinos Bekijk bericht
InternetRebel bedankt , alleen de link werkt niet bij mij.
Klopt, je krijgt de melding "Hotlinking is not allowed".
__________________

PB's met vragen worden niet beantwoord, post deze op het forum!
  #12  
Oud 23 February 2009, 11:51
» iPhone 4 32GB (Zwart) [FW: 4.3.5]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 4.3.5]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 26 November 2008
Berichten: 3
Standaard

Sinds kort zit ik met hetzelfde probleem. Ik kan er maar niet achter komen waar het aan ligt. Ik heb de phone al meerdere malen herstart, maar geen resultaat. De phone is trouwens niet gebreakt. Iemand een oplossing?

(Zou het misschien kunnen liggen aan het truckje met het programmatje (write number ofzo??) zodat je de smileys kan gebruiken?)
  #13  
Oud 23 February 2009, 19:38
» iPhone 4 32GB (Zwart) [FW: 4.3.5]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 4.3.5]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 26 November 2008
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door Klomp Bekijk bericht
Sinds kort zit ik met hetzelfde probleem. Ik kan er maar niet achter komen waar het aan ligt. Ik heb de phone al meerdere malen herstart, maar geen resultaat. De phone is trouwens niet gebreakt. Iemand een oplossing?

(Zou het misschien kunnen liggen aan het truckje met het programmatje (write number ofzo??) zodat je de smileys kan gebruiken?)

Ik weet wat het is! Zodra je meerdere accounts geinstalleerd hebt hoor je geen geluidsmelding meer......wellicht is het met de nieuwe software update verholpen, maar voorlopig even geen beepje dus....
  #14  
Oud 23 February 2009, 20:12
» iPhone 5 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 16GB (Wit) [FW: 6.0]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 7 May 2008
Berichten: 10
Standaard

Citaat:
Oorspronkelijk geplaatst door Klomp Bekijk bericht
Ik weet wat het is! Zodra je meerdere accounts geinstalleerd hebt hoor je geen geluidsmelding meer......wellicht is het met de nieuwe software update verholpen, maar voorlopig even geen beepje dus....
Ik heb in het begin dit probleem ook gehad (vorig jaar) maar af en toe gaf ie wel een melding en dan weer niet.... en na de eerst volgende firmware update was het verdwenen.....

Aan meerdere account lag het in iedergeval niet....nu heb ik ook vier mail account erin staan, 1 x push via mobile me en 3 pop mail boxen en het werkt gewoon perfect, met geluid.
  #15  
Oud 23 February 2009, 20:43
» iPod touch 32GB (v4) [FW: 6.0]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 16 December 2008
Berichten: 181
Standaard

Ik heb ook weleens dat er de ene keer wel en de andere keer geen geluidje is bij binnenkomende mail. Maja check regelmatig mijn Iphone dus voor mij is het niet echt een probleem.
  #16  
Oud 13 March 2009, 17:17
Brian_NL's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 4.3.3]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 16GB [FW: 4.3.3]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 25 August 2008
Berichten: 497
Standaard

Hier doet de link het ook niet..
__________________
*|~iPhone 4 & iPad Wi-Fi~|*
  #17  
Oud 15 April 2009, 20:08
MacFrankieG's schermafbeelding
» iPhone 5 32GB (Wit) [FW: 7.0.2]  [Jailbreak: Nee]
» Ik heb geen iPad [FW: 5.0.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 6 December 2007
Locatie: Den Haag
Berichten: 84
Standaard e-mail geluid veranderen?

Waar bewaard de iPhone zijn geluiden voor e-mail.
Ik wil het piep geluidje veranderen voor You've got mail.
Is customize de enige oplossing?
Liever doe ik het via SSH, maar nu de weg er naar toe.

Heeft iemand enige ervaring hiermee?
__________________
IPhone 2G, IPhone 3G wit en 3GS wit MacBook en IMac.
Voor mij geen Windows. Officieel unlock via T-Mobile
  #18  
Oud 16 April 2009, 18:08
» iPhone 4 16GB (Zwart) [FW: 4.3.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Wit) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 25 March 2009
Berichten: 111
Standaard

Zou je die "You've got mail" mp3, m4a (ofzo) kunnen delen?
Ik ben hier ook zeker in genteresseerd!
  #19  
Oud 16 April 2009, 18:23
iPhonebooth's schermafbeelding
» iPhone US 16GB [FW: 2.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 26 February 2009
Locatie: Amersfoort
Berichten: 67
Standaard

Deze geluiden zijn te vinden in System/Library/Audio/UISounds.

Hier staan ook bijv. je sms geluidjes in, en je dtmf sounds, enz....

Je weet wel dat je je eigen geluidjes dezelfde naam moet geven als de geluiden die er nu in staan? En maak een back up van de huidige toontjes voor de zekerheid....
  #20  
Oud 25 April 2009, 01:47
» iPhone 6 64GB (Zilver) [FW: 8.1]  [Jailbreak: Ja]
» iPad mini Wi-Fi 16GB (Zwart) [FW: 8.1]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 4 April 2008
Locatie: IJmuiden
Berichten: 97
Standaard

Typ in Cydia, you've got mail en je hebt 'm ook .
Zelf een lange tijd gehad maar werd er beetje gek van. (BigBoss repo)
Reageren

Labels
email, melding


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Wel ringtone geluid, geen sms geluid of mail geluid en ontgrendel geluid Yaron Ringtones en Wallpapers 29 18 October 2014 13:20
Email notificatie geluid Krieker iPhone algemeen 8 29 February 2012 13:56
App voor sms en email notificatie GELUID instellen voor de nacht GVT iPhone Apps 1 4 November 2010 09:57
Tool om een specifiekie email account geluid aan te passen greenbeauty Jailbreak apps en thema's 1 19 March 2010 15:17
email crasht na ophalen van email snglob iPhone algemeen 2 28 February 2010 18:37

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:36.