Facebook App, geen geluid

Facebook App, geen geluid discussie in iPhone Apps forum; ( verdwijnt na registratie ) Ik krijg sinds een aantal dagen geen geluid op mijn iphone als ik een bericht krijg op facebook. Bij chat/privé berichten gaat mijn telefoon wel ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone apps en games > iPhone Apps
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 14 September 2012, 11:56
» iPhone 4S 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 September 2012
Berichten: 2
Angry Facebook App, geen geluid

Ik krijg sinds een aantal dagen geen geluid op mijn iphone als ik een bericht krijg op facebook. Bij chat/privé berichten gaat mijn telefoon wel af (tril/geluid) maar bij prikbord berichten krijg ik alleen een push notificatie. Ik ben naar de winkel gegaan (iFactors) daar wisten ze niet waar het aan lag, ik kreeg als enige advies om de app te verwijderen en opnieuw te instaleren. Maar dat werkt dus niet..iemand een ander idee??

Laatst gewijzigd door XIII; 15 September 2012 om 09:44.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 14 September 2012, 21:41
» iPhone 5s 32GB (Zilver) [FW: 7.0.5]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 12 September 2011
Berichten: 20
Standaard

Het is een bekend probleem, de laatste paar dagen hebben meerdere mensen hier last van. Afwachten op de Facebook update voor iOs6.
  #3  
Oud 15 September 2012, 09:41
» iPhone 4S 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 14 September 2012
Berichten: 2
Standaard

Hmm ok ok, bedankt in ieder geval!

Laatst gewijzigd door XIII; 15 September 2012 om 09:44. Reden: Vette fonts verwijderd
  #4  
Oud 18 September 2012, 20:07
» iPhone 4S 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 June 2009
Berichten: 19
Standaard

Verdomd, ik heb hier ook last van....nog geen oplossingen?
  #5  
Oud 18 September 2012, 21:17
» iPhone 5 16GB (Zwart) [FW: 6.1.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 September 2012
Berichten: 72
Standaard

zou de update van zelf ios geen meegestuurde optie voor dit probleem geen geluid bij Facebook meldingen
  #6  
Oud 18 September 2012, 21:19
» iPhone 4S 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 June 2009
Berichten: 19
Standaard

wat bedoel je?
  #7  
Oud 18 September 2012, 21:33
» iPhone 5 16GB (Zwart) [FW: 6.1.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 September 2012
Berichten: 72
Standaard

Zou de update iso 6 het geluid ook oplossen als er een facebook berichtgeving binnen komt
  #8  
Oud 18 September 2012, 21:35
» iPhone 4S 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 June 2009
Berichten: 19
Standaard

dat zegt TheGexFiles
  #9  
Oud 20 September 2012, 08:34
» iPhone 4S 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 June 2009
Berichten: 19
Standaard

Allen, intussen ios6 geďnstalleerd en nog steeds geen geluid bij pushmeldingen hoor, iemand al andere conclusies en ideeën wat te doen?
  #10  
Oud 20 September 2012, 08:37
» iPhone 5s 32GB (Zilver) [FW: 7.0.5]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 12 September 2011
Berichten: 20
Standaard

Facebook moet met een iOS6 update komen, tenminste dat is wat me verteld is aangezien het probleem bij die app ligt.
  #11  
Oud 20 September 2012, 08:43
» iPhone 4S 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 June 2009
Berichten: 19
Standaard

Aha ok djw kerel...dan is het wachten daarop...overigens hoor ik er weinig mensen over klagen hoor, toch vreemd dat er slechts enkelen last van hebben?
  #12  
Oud 20 September 2012, 12:36
» iPhone 6 64GB (Space Grijs) [FW: 8.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 8.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 August 2009
Berichten: 63
Standaard

Ik heb hier dus ook last van en met iOS 6 ook nog steeds.
  #13  
Oud 20 September 2012, 13:26
» iPhone 4S 16GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» iPad 3 Wi-Fi + 4G 16GB (Wit) [FW: 6.1.2]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 20 September 2012
Berichten: 30
Standaard

Ik heb dit probleem ook, in 5.1.1 en 6.0. Hoopte dat het opgelost was, maar helaas
  #14  
Oud 20 September 2012, 21:04
» iPhone 5s 16GB (Goud) [FW: 7.0.6]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 7.0.6]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 14 July 2012
Berichten: 35
Send a message via twitter to AshleyF
Standaard

Zo te lezen ligt het dus niet aan mij! Hoop dat er snel een oplossing komt.
  #15  
Oud 20 September 2012, 22:37
» iPhone 5s 32GB (Zilver) [FW: 7.0.5]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Zwart) [FW: 7.0.4]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 12 September 2011
Berichten: 20
Standaard

Hmm. Ze doen dus weer eens niet wat ze beloofd hadden.. De update is er inmiddels maar nog steeds geen geluid. Slecht hoor!
  #16  
Oud 20 September 2012, 23:43
» iPhone 6 64GB (Space Grijs) [FW: 8.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 8.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 August 2009
Berichten: 63
Standaard

Citaat:
Oorspronkelijk geplaatst door TheGexFiles Bekijk bericht
Hmm. Ze doen dus weer eens niet wat ze beloofd hadden.. De update is er inmiddels maar nog steeds geen geluid. Slecht hoor!
Hier ook na de update nog steeds geen meldingssignaal. Ik heb mijn recentie dan ook maar weer naar 1* bijgesteld !! Zeer teleurstellend weer.
  #17  
Oud 21 September 2012, 02:15
» iPhone 5 16GB (Zwart) [FW: 6.1.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 September 2012
Berichten: 72
Standaard

Wie kan mij helpen wie weet raad iso is nu 6 & zonet de update van de facebook app ook gekregen maar steeds nog geen geluid bij de notificatie van Facebook en ik ken meerder mensen zo !!! Wie weet raad help
  #18  
Oud 21 September 2012, 09:15
» iPhone 4S 16GB (Zwart) [FW: 6.0]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 30 June 2009
Berichten: 19
Standaard

Ik vraag me ook af wat te doen. TheGexFiles van wie had je overigens die info? Is er een mogelijkheid om dit een beetje goed bij facebook zelf te deponeren? Geen idee overigens...
  #19  
Oud 21 September 2012, 16:22
» iPhone 5 16GB (Zwart) [FW: 6.1.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 18 September 2012
Berichten: 72
Standaard

Ja maar hoe kan je Facebook direct en doeltreffend zonder onwegen ,hier over bereiken! Brn echt niet tevreden want soms is dat geluid handig !!!! Wie weet raad? ))
  #20  
Oud 21 September 2012, 19:22
» iPhone 4S 16GB (Wit) [FW: 6.0]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 6 November 2007
Berichten: 5
Standaard

Hier zelfde k..... Probleem. !
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Wel ringtone geluid, geen sms geluid of mail geluid en ontgrendel geluid Yaron Ringtones en Wallpapers 29 18 October 2014 12:20
Facebook app geeft geen pushmelding Rubske iPhone Apps 5 12 April 2012 14:57

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 05:26.