Provider Logo verdwenen

Provider Logo verdwenen discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Hoi. Ik heb helemaal geen provider logo meer. Alleen mijn signaalsterkte en WiFi symbool staat er. Heb alles al geprobeerd. Op forum gezocht, Apps verwijderd ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 23 January 2009, 22:02
ernie's schermafbeelding
» iPhone 4 16GB (Zwart) [FW: 6.0.2]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 32GB (Zwart) [FW: 6.0.2]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 1 April 2008
Berichten: 16
Unhappy Provider Logo verdwenen

Hoi. Ik heb helemaal geen provider logo meer.
Alleen mijn signaalsterkte en Wi-Fi symbool staat er.
Heb alles al geprobeerd.
Op forum gezocht, Apps verwijderd etc.

Iemand een idee/

BVD
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 23 January 2009, 22:13
» iPhone 4 16GB (Zwart) [FW: 4.2.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 22 June 2008
Locatie: IJmuiden
Berichten: 1.095
Stuur een bericht via MSN naar bako Stuur een bericht via Skype™ naar bako
Standaard

heb je een thema voor winterboard gedownload?
  #3  
Oud 23 January 2009, 23:30
TTiSoB's schermafbeelding
» iPhone 3G 8GB [FW: 4.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 2 July 2008
Berichten: 52
Stuur een bericht via MSN naar TTiSoB
Standaard

Als je MakeItMine erop zet en dan het veld leeg laat en carrier selecteert.. zou het toch weer terug moeten naar je default?
__________________
Remember, A tattoo IS FOREVER, fighting a bear is only momentary.
  #4  
Oud 27 February 2009, 13:04
» iPhone 5 16GB (Zwart) [FW: 7.0.4]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 30 December 2008
Berichten: 204
Standaard

ik heb hier ook last van . iphone opnieuw hestelt en blijft zo .

Update: ok , geprobeerd met MakeItMine en dat is gelukt , tnx

Laatst gewijzigd door King1987; 27 February 2009 om 13:11. Reden: Edit knop gebruiken aub
Reageren

Labels
carrier, logo, probleem, verdwenen, weg


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Provider Logo met Unlock SIM ! Undertaxxx Unlock 28 16 April 2010 12:38
iPhone 3G: provider logo in 3.1 rikkie123 Unlock 38 12 February 2010 12:57
Vierkant tekentje met gat voor provider logo TriXal0ne iPhone algemeen 11 21 August 2008 22:24
Provider logo veranderen? mwagena iPhone algemeen 21 25 November 2007 11:59

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 22:40.