Youtube werkt niet

Youtube werkt niet discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Citaat: Oorspronkelijk geplaatst door ronald24e Als je de stappen op Cydia.pushfix.info volgt in cydia en dan kiest voor de youtubefix dan is alles weer in ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #81  
Oud 10 January 2010, 21:37
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door ronald24e Bekijk bericht
Als je de stappen op Cydia.pushfix.info volgt in cydia en dan kiest voor de youtubefix dan is alles weer in orde, tevens is dit een gratis oplossing en hoef je niet te betalen.
veel succes!!!

die fix is eraf gehaalt voor als je het nog niet door had...

(wat je kennelijk dus niet door had)
Gesponsorde links
Advertentie
Advertentie

  #82  
Oud 10 January 2010, 21:38
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 32GB [FW: 5.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 February 2009
Berichten: 277
Standaard

Huh.....blijkbaar heb ik het inderdaad niet door nee, gisteren nog geinstalleerd op een 3GS.....
  #83  
Oud 10 January 2010, 21:39
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door ronald24e Bekijk bericht
Huh.....blijkbaar heb ik het inderdaad niet door nee, gisteren nog geinstalleerd op een 3GS.....
oh sorry mij fout had niet goed gekeken...
maar voor die moet je toch betalen?
dacht dat je die van iphoneil bedoelde
  #84  
Oud 10 January 2010, 21:41
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 32GB [FW: 5.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 February 2009
Berichten: 277
Standaard

Geef niet hoor, ik kijk ook weleens niet goed

Ik heb de youtube fix #1 geinstalleerd en hoefde niets te betalen dus volgens mij is hij gewoon gratis.
  #85  
Oud 10 January 2010, 21:42
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door ronald24e Bekijk bericht
Ik heb de youtube fix #1 geinstalleerd en hoefde niets te betalen dus volgens mij is hij gewoon gratis.
owke gaar.. heb hem net via macOSmovil Cydia Repo geinstalleerd maar nu heb ik "geen service"
  #86  
Oud 10 January 2010, 21:45
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 32GB [FW: 5.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 February 2009
Berichten: 277
Standaard

ik zit net even te kijken, gisteren was er 1 youtube fix beschikbaar en nu blijkbaar al 3.
Heb ze alledrie bekeken en alle drie zijn ze gratis.

En zoals ik al zei bij de iphone 3GS van mijn vriendin werkt youtube nu perfect, dus dan zou ik toch die maar eens proberen
  #87  
Oud 10 January 2010, 21:47
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door ronald24e Bekijk bericht
ik zit net even te kijken, gisteren was er 1 youtube fix beschikbaar en nu blijkbaar al 3.
Heb ze alledrie bekeken en alle drie zijn ze gratis.

En zoals ik al zei bij de iphone 3GS van mijn vriendin werkt youtube nu perfect, dus dan zou ik toch die maar eens proberen
me youtube doet het nu al
alleen heb "geen service"
  #88  
Oud 10 January 2010, 21:51
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» iPad 1 Wi-Fi 32GB [FW: 5.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 25 February 2009
Berichten: 277
Standaard

Ah begrijp hem

Nou ja belangrijkste is dat hij het in ieder geval doet....
  #89  
Oud 11 January 2010, 00:54
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door ronald24e Bekijk bericht
Ah begrijp hem

Nou ja belangrijkste is dat hij het in ieder geval doet....
alleen heb ik niet zoveel aan een werkende youtube applicatie als ik niet eens kan bellen of smsen...
  #90  
Oud 11 January 2010, 15:03
» iPhone 6 Plus 16GB (Zilver) [FW: 9.1]  [Jailbreak: Nee]
» iPad mini Wi-Fi 64GB (Wit) [FW: 8.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 October 2009
Locatie: Hoorn
Berichten: 38
Standaard

Wacht even, ben ik de war. Is er heen werkende gratis software op dit moment die zorgt dat YT werkt dan? Ik zit nog steeds met het probleem.

Ps Martijn, heb je niet blackra1n erop dan?
  #91  
Oud 11 January 2010, 17:19
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door UzzY Bekijk bericht
Wacht even, ben ik de war. Is er heen werkende gratis software op dit moment die zorgt dat YT werkt dan? Ik zit nog steeds met het probleem.

Ps Martijn, heb je niet blackra1n erop dan?
uhm kennelijk wel?
moet je ff die source toevoegen die hierboven ergens staat, of je voegt macOSmovil Cydia Repo toe en daar dl je hem
doet je gps het ook gelijk

en natuurlijk heb ik blackra1n en anders had ik hem allang geinstalleerd
maar mijn iphone werkt niet goed ofzo met blackra1n hij werkt bijna nooit.. maar sinds vanmiddag doet die het weer dus ben nu weer helemaal blij
maar zodra ik hem uitzet ofzo stopt die er altijd weer mee...
  #92  
Oud 11 January 2010, 17:52
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 16 February 2009
Locatie: Belgi
Berichten: 76
Standaard

bedankt jongens!
Ik had blackrain genstalleerd en ik had geen gps + youtube + push. nu door een push fix van fishbone werkt alles weer zoals het hoort. thx!

Laatst gewijzigd door ProGunNL; 11 January 2010 om 22:04.
  #93  
Oud 11 January 2010, 17:55
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door ProGunNL Bekijk bericht
bedankt jongens!
Ik had blackrain genstalleerd en ik had geen gps + youtube + push. nu door een push fix van bonefish (ofzo) werkt alles weer zoals het hoort. thx!
alleen push niet denk ik ofwel?
  #94  
Oud 11 January 2010, 18:03
» iPhone 4 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 16 February 2009
Locatie: Belgi
Berichten: 76
Standaard

jawel push, youtube en zelfs mijn gps doet het weer. eerst was ik een san diego en nu in mijn straat +/- dan toch

Laatst gewijzigd door ProGunNL; 11 January 2010 om 18:08.
  #95  
Oud 11 January 2010, 18:11
» iPhone 6 Plus 16GB (Zilver) [FW: 9.1]  [Jailbreak: Nee]
» iPad mini Wi-Fi 64GB (Wit) [FW: 8.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 October 2009
Locatie: Hoorn
Berichten: 38
Standaard

Citaat:
Oorspronkelijk geplaatst door martijn332 Bekijk bericht
uhm kennelijk wel?
moet je ff die source toevoegen die hierboven ergens staat, of je voegt macOSmovil Cydia Repo toe en daar dl je hem
doet je gps het ook gelijk

en natuurlijk heb ik blackra1n en anders had ik hem allang geinstalleerd
maar mijn iphone werkt niet goed ofzo met blackra1n hij werkt bijna nooit.. maar sinds vanmiddag doet die het weer dus ben nu weer helemaal blij
maar zodra ik hem uitzet ofzo stopt die er altijd weer mee...
Die van 'pushfix' heb ik genstalleerd maar zoals eerder aangegeven is de 'pushfix' niet te vinden omdat deze verwijderd is.
De macOSmovil heb ik genstalleerd maar weet niet wat ik dan moet doen. Is ook een andere taal. Heb iets met YouTube gevonden in de macOS map en genstalleerd maar doet het nog steeds niet. DL?

P.s mijn GPS doet het ook niet. Maps kan huidige plaats niet vinden namelijk.

Laatst gewijzigd door UzzY; 11 January 2010 om 18:14.
  #96  
Oud 11 January 2010, 18:52
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door UzzY Bekijk bericht
Die van 'pushfix' heb ik genstalleerd maar zoals eerder aangegeven is de 'pushfix' niet te vinden omdat deze verwijderd is.
De macOSmovil heb ik genstalleerd maar weet niet wat ik dan moet doen. Is ook een andere taal. Heb iets met YouTube gevonden in de macOS map en genstalleerd maar doet het nog steeds niet. DL?

P.s mijn GPS doet het ook niet. Maps kan huidige plaats niet vinden namelijk.
je moet trouwens "Push Fix" hebben
uhm misschien werkt ff opnieuw opstarten?
dan zou die het toch echt moeten doen
en als ook dat niet werkt zou ik hem ff opnieuw installeren en dan opnieuw opstarten
  #97  
Oud 11 January 2010, 19:10
» iPhone 6 Plus 16GB (Zilver) [FW: 9.1]  [Jailbreak: Nee]
» iPad mini Wi-Fi 64GB (Wit) [FW: 8.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 October 2009
Locatie: Hoorn
Berichten: 38
Standaard

Citaat:
Oorspronkelijk geplaatst door martijn332 Bekijk bericht
je moet trouwens "Push Fix" hebben
uhm misschien werkt ff opnieuw opstarten?
dan zou die het toch echt moeten doen
en als ook dat niet werkt zou ik hem ff opnieuw installeren en dan opnieuw opstarten
Had al opnieuw gestart. Maar wat bedoelde je met DL? Misschien daardoor? Want als ik macOSmovil Cydia Repo uitvoer door alleen edit en toevoegen te doen (dan installeerd en start het opnieuw op) dan werkt het niet.
  #98  
Oud 11 January 2010, 19:12
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door UzzY Bekijk bericht
Had al opnieuw gestart. Maar wat bedoelde je met DL? Misschien daardoor? Want als ik macOSmovil Cydia Repo uitvoer door alleen edit en toevoegen te doen (dan installeerd en start het opnieuw op) dan werkt het niet.
download

je voegt die repo toe dan als die klaar is klik je op die repo (dan krijg je alle packages van die repo) en dan zoek je "Push Fix" en die installeer je
  #99  
Oud 11 January 2010, 19:59
» iPhone 6 Plus 16GB (Zilver) [FW: 9.1]  [Jailbreak: Nee]
» iPad mini Wi-Fi 64GB (Wit) [FW: 8.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 October 2009
Locatie: Hoorn
Berichten: 38
Standaard

Citaat:
Oorspronkelijk geplaatst door martijn332 Bekijk bericht
download

je voegt die repo toe dan als die klaar is klik je op die repo (dan krijg je alle packages van die repo) en dan zoek je "Push Fix" en die installeer je
Ja, ik zie deze in de lijst inderdaad. Alleen werkt het niet, ook niet na opnieuw starten -,-
  #100  
Oud 11 January 2010, 21:24
» iPhone 3G 16GB (Zwart) [FW: 4.0.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 6 November 2008
Locatie: gelderland
Berichten: 118
Standaard

Citaat:
Oorspronkelijk geplaatst door UzzY Bekijk bericht
Ja, ik zie deze in de lijst inderdaad. Alleen werkt het niet, ook niet na opnieuw starten -,-
dan weet ik het ook niet meer....
Reageren

Labels
gprs, internet, iphone, iphone 3gs, youtube


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
YouTube werkt niet GTFO iPhone algemeen 1 4 March 2011 19:16
Youtube werkt niet bularax iPhone algemeen 0 5 October 2010 17:40
Youtube werkt niet op 4.0 borgqueenx iPhone algemeen 2 15 July 2010 16:34
youtube werkt niet nutty75 iPhone algemeen 10 20 September 2008 03:30
[1.1.2] YouTube werkt niet BadSide Archief 1 30 December 2007 16:12

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 15:01.