email verzonden, komt niet aan bij ontvanger.Zelfde email forward verzonden wel aan

email verzonden, komt niet aan bij ontvanger.Zelfde email forward verzonden wel aan discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Ontvangs van mail geen probleem versturen gat ook gewoon weg maar komt nooit aan bij persoon. Wel als ik op de zelfde mail beantwoord komt ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 30 October 2010, 01:03
omdg's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 September 2009
Berichten: 12
Standaard email verzonden, komt niet aan bij ontvanger.Zelfde email forward verzonden wel aan

Ontvangs van mail geen probleem versturen gat ook gewoon weg maar komt nooit aan bij persoon. Wel als ik op de zelfde mail beantwoord komt deze mail wel aan. Raar

weet iemand hoe dit kan.
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 30 October 2010, 10:37
WDS001's schermafbeelding
iPhone(club) Guru
» iPhone 6 64GB (Space Grijs) [FW: 9.0.2]  [Jailbreak: Nee]
» iPad Air Wi-Fi 16GB (Spacegrijs) [FW: 9.0.2]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 15 June 2008
Locatie: New York, NY
Berichten: 5.502
Send a message via twitter to WDS001
Standaard

Misschien kan je je probleem eens wat beter uitleggen?
  #3  
Oud 30 October 2010, 21:28
omdg's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 September 2009
Berichten: 12
Standaard

Ik heb mail van hetnet met een eigen domien van hostplan.
naam ingevult
Email adres ingevult
wachtwoordt ingevuld

server inkomend
hostnaam: pop04.tiscomhosting.nl
gebruikersnaam: ingevuld
wachtwoord : ingevuld

server uitgaande
Hostnaam : mailhost,hetnet.nl
Gebruikesnaam niets
wachtwoordt niets
gebruik ssl uit
serverpoort 25

dit zijn de instellingen die ik heb ingevult
ik krijg wel mail binnen maar de mail die ik verstuur gaan wel weg maar komen neit aan bij de persoon

Ik heb ook een account van het werk in gevult en dat is van xs4all en die doet het wel.
Dus ik denk dat ik een andere instelling meot hebben maar daar kan ik niets over vinden wie kan mijn helpen

Laatst gewijzigd door omdg; 30 October 2010 om 21:32.
  #4  
Oud 30 October 2010, 21:31
jemmie's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 October 2008
Berichten: 828
Standaard

Citaat:
Oorspronkelijk geplaatst door omdg Bekijk bericht
Ik heb mail van hetnet met een eigen domien van hostplan.

server uitgaande
Hostnaam : mailhost,hetnet.nl
Moet dit geen punt zijn?
__________________
Kennis is pas van waarde als je er iemand mee kan helpen
  #5  
Oud 30 October 2010, 21:41
omdg's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 September 2009
Berichten: 12
Standaard

Ja dat klopt heb ik fout getypt ik heb er een punt staan in de telefoon instelling
  #6  
Oud 30 October 2010, 21:47
jemmie's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 October 2008
Berichten: 828
Standaard

Je hebt niet gejailbreaked, dus ik neem aan dat je telefoon van t-mobile is?

en als je 'smtp.gprs.t-mobile.nl' gebruik (zonder quotes)
  #7  
Oud 30 October 2010, 21:52
omdg's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 September 2009
Berichten: 12
Standaard

klopt dat deze van t-mobile is ik ga het proberen je hoort van me
  #8  
Oud 30 October 2010, 21:59
omdg's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 September 2009
Berichten: 12
Standaard

er wordt nu gevraagd of ik ssl wil gebruiken ja of nee
  #9  
Oud 30 October 2010, 22:01
jemmie's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 October 2008
Berichten: 828
Standaard

Citaat:
Oorspronkelijk geplaatst door omdg Bekijk bericht
er wordt nu gevraagd of ik ssl wil gebruiken ja of nee
in de meeste gavallen is dit nee
  #10  
Oud 30 October 2010, 22:14
omdg's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 September 2009
Berichten: 12
Standaard

ssl uit
serverpoort 465
smtp.gprs.t-mobile.nl reageert neit kijk instellingen na
  #11  
Oud 30 October 2010, 22:16
jemmie's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 October 2008
Berichten: 828
Standaard

Citaat:
Oorspronkelijk geplaatst door omdg Bekijk bericht
ssl uit
serverpoort 465
smtp.gprs.t-mobile.nl reageert neit kijk instellingen na

Server poort moet gewoon 25 zijn, 465 is secure en dus ssl
  #12  
Oud 30 October 2010, 22:23
omdg's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 September 2009
Berichten: 12
Standaard

server reageert niet kan ik die van xs4all niet gebruiken die staat op smtps.xs4all.nl en ssl aan met server poort 465
  #13  
Oud 30 October 2010, 22:32
jemmie's schermafbeelding
» iPhone SE 64GB (Space Grijs) [FW: 10.2]  [Jailbreak: Ja]
» iPad mini Retina Wi-Fi 32GB (Zwart) [FW: 9.3.3]  [Jailbreak: Ja]
» Mac OS X
 
Geregistreerd: 7 October 2008
Berichten: 828
Standaard

Had je het ook al via poort 25 geprobeerd.

De meeste providers staan niet toe dat er via hun smtp server verstuurd wordt als er niet is ingelogd via hun netwerk.

De iPhone gebruikt het netwerk van t-mobile, dus vandaar dat ik dat wou proberen.

Mischien lukt het via xs4all, waarschijnlijk zal je dan wel je inlog gegevens moeten opgeven van je mail account.

Wanneer je je zakelijke instellingen hebt geprobeerd gebruikte je daar wel ssl, dus poort 465? Dan zal je nu deze ook moeten gebruiken.
  #14  
Oud 30 October 2010, 22:37
omdg's schermafbeelding
» iPhone 5 32GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 64GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 7 September 2009
Berichten: 12
Standaard

Ik ga nog wel even stoeien ik laat nog wel van me horen of het gelukt is
Alvast bedankt voor de moete
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Verzonden email van iDevice synchroniseren met live mail EvertStrack iPhone algemeen 2 11 January 2011 13:52
Verzonden email lees bevestiging? att iPhone iPad algemeen 0 13 May 2010 22:05
Verzonden email naar Outlook 2007 mauricenl iPhone algemeen 1 26 December 2009 10:55
Email tone ALTIJD drietoon (niet aan te passen) spruitje iPhone algemeen 1 4 December 2009 09:27
SMS niet verzonden, komt toch aan? Sli iPhone algemeen 3 24 October 2009 14:14

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 11:09.