probleem mobiel internet iPhone 3GS na update IOS 6.1

probleem mobiel internet iPhone 3GS na update IOS 6.1 discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Ik heb een iPhone 3GS met IOS 6.1. Sinds twee dagen (volgens mij na het updaten van IOS 6.1) doet mijn mobiele internet het niet ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #1  
Oud 7 February 2013, 22:15
» iPhone 3GS 16GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 August 2012
Berichten: 7
Standaard probleem mobiel internet iPhone 3GS na update IOS 6.1

Ik heb een iPhone 3GS met IOS 6.1. Sinds twee dagen (volgens mij na het updaten van IOS 6.1) doet mijn mobiele internet het niet meer . Thuis kan ik via Wi-Fi internetten maar buitenshuis kan ik geen mail lezen, geen apps ontvangen/versturen, geen internet bekijken. Wie helpt mij dit op te lossen ?
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 8 February 2013, 03:32
BigG's schermafbeelding
» iPhone 5 32GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 October 2010
Locatie: Het Antwerpse
Berichten: 84
Standaard

Instellingen/Algemeen/Mobiel netwerk/Mobiel datanetwerk

Daar moet je je instellingen opnieuw invullen. Indien je bij proximus bent is het bij APN internet.proximus.be, je mms instellingen en dergelijke moet je maar ff googelen....

Houd ze ook bij de hand want bij elke update zijn ze bij mij verdwenen.
  #3  
Oud 8 February 2013, 07:04
» iPhone 3GS 16GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 August 2012
Berichten: 7
Standaard

Hoi BigG,

Bedankt voor je reactie. Ik heb de instellingen ook bekeken en nog eens ingevoerd (ze waren goed ingevoerd), het toestel uit-en-aan gezet, de simkaart er uit gehaald. Maar mijn mobiel internet werkt nog steeds niet ! H E L P
Misschien is het het beste als ik mijn toestel weer in IOS 5.1.1., maar hoe doe ik dat ? Of heeft iemand nog een oplossing ?
  #4  
Oud 8 February 2013, 17:15
BigG's schermafbeelding
» iPhone 5 32GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 October 2010
Locatie: Het Antwerpse
Berichten: 84
Standaard

Bij deze heb je nog steeds niet vermeld of je bij Proximus bent ...
  #5  
Oud 8 February 2013, 17:29
Bubbly's schermafbeelding
» iPhone 6s 64GB (Goud) [FW: 10.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 13 August 2010
Locatie: Nederland
Berichten: 2.870
Standaard

Ghiesje zit bij Telfort (NL).

---------- Bericht automatisch samengevoegd op 8 februari 2013 om 17:35 ----------

Ga naar:
Instellingen > Algemeen > Netwerk > Mobiel datanetwerk
Citaat:
Bewerk de details voor Mobiele data als volgt:
Bij APN, voer internet in.
Bij Gebruikersnaam, voer niets in.
Bij Wachtwoord, voer niets in.
Keer terug naar het Startscherm.
Citaat:
Is de optie Mobiel datanetwerk niet beschikbaar, dan is handmatig instellen helaas niet mogelijk. In dat geval, sluit het toestel aan op de PC en start iTunes om de zogeheten 'Carrier Settings' te installeren.
Bron: Telfort Toestelhulp [1] [2]
  #6  
Oud 8 February 2013, 17:46
BigG's schermafbeelding
» iPhone 5 32GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 October 2010
Locatie: Het Antwerpse
Berichten: 84
Standaard

Hopla, zo eenvoudig kan het zijn als je genoeg informatie mee geeft. Geef het ook wat tijd, het kan een paar minuten duren eer alles mooi begint te werken ...
  #7  
Oud 8 February 2013, 18:32
» iPhone 4 8GB (Wit) [FW: 7.1.2]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 December 2010
Berichten: 575
Standaard

Downgraden heeft sowieso geen zin aangezien er volgens mij weinig veranderd is op dit gebied...
  #8  
Oud 8 February 2013, 18:54
Bubbly's schermafbeelding
» iPhone 6s 64GB (Goud) [FW: 10.2]  [Jailbreak: Ja]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 13 August 2010
Locatie: Nederland
Berichten: 2.870
Standaard

Downgraden kan sowieso niet als je de SHSH gegevens niet hebt opgeslagen en niet gejailbreakt hebt.
  #9  
Oud 12 February 2013, 16:41
» iPhone 3GS 16GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 August 2012
Berichten: 7
Standaard

Nou, ik heb de adviezen opgevolgd. Sterker nog, ik heb mijn hele telefoon gereset. Balen, want nu moet ik een boel opnieuw invoeren - maar ook dit heeft niet geholpen. Ik heb nog steeds geen mobiel internet. Wie kan mij helpen, mij de oude versie 5.1.1. er weer terug op te zetten. Ik ben niet zo heel handig en hoop dat iemnd mij het goed uit zou kunnen leggen of eventueel voor mij zou kunnen doen (omgeving Etten-Leur). WIE KAN MIJ HELPEN ???????
  #10  
Oud 12 February 2013, 16:46
» iPhone 5 16GB (Zwart) [FW: 8.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Mac OS X
 
Geregistreerd: 3 January 2010
Locatie: Gent
Berichten: 76
Send a message via twitter to Reiko
Standaard

is ja abo wel nog in orde?
  #11  
Oud 12 February 2013, 16:55
» iPhone 5 16GB (Zwart) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 2 February 2013
Berichten: 273
Standaard

Mijn broer had dit ook toen hij zijn abonnement verlengde, bleek dat telfort internet nog niet had ingeschakeld...
  #12  
Oud 12 February 2013, 17:02
» iPhone 3GS 16GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 August 2012
Berichten: 7
Standaard

Aan mijn abonnement is niets gewijzigd en loopt nog steeds. Ik heb een Telfort abonnement en ben er ook mee naar de Telfort winkel geweest. Helaas hebben zij mij ook niet kunnen helpen. Ik ben echt ten einde raad !!!!
  #13  
Oud 12 February 2013, 17:11
» iPhone 5 16GB (Zwart) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 2 February 2013
Berichten: 273
Standaard

Je hebt je toestel al aan/uit gedaan, simkaart erin eruit gedaan, gereset, netwerkinstellingen terug gezet en harde reset geprobeert?
  #14  
Oud 12 February 2013, 17:17
» iPhone 3GS 16GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 4 August 2012
Berichten: 7
Standaard

Ja, ik heb echt van alles gedaan wat ik als simpele ziel zelf zou kunnen. Opnieuw opgestart, sim-kaart eruit en erin; maar niets heeft geholpen!
  #15  
Oud 12 February 2013, 17:28
» iPhone 5 16GB (Zwart) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 2 February 2013
Berichten: 273
Standaard

Heb je ook een andere simkaart erin geprobeerd? En opnieuw opgestart en een harde reset (homeknop en uit/aan knop ingedrukt houden voor 10 sec dacht ik zo) is wat anders he...
  #16  
Oud 12 February 2013, 18:37
» iPhone 4 8GB (Zwart) [FW: 6.1.3]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 11 February 2013
Berichten: 65
Standaard

als je terug wil naar 5.1.1 heb je de shsh blobs nodig van je toestel. Heb je in het verleden je iphone gejailbreakt of je shsh's op cydia opgeslagen?
  #17  
Oud 12 February 2013, 21:55
BigG's schermafbeelding
» iPhone 5 32GB (Wit) [FW: 7.0.4]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 30 October 2010
Locatie: Het Antwerpse
Berichten: 84
Standaard

Citaat:
Oorspronkelijk geplaatst door Ghiesje Bekijk bericht
Aan mijn abonnement is niets gewijzigd en loopt nog steeds. Ik heb een Telfort abonnement en ben er ook mee naar de Telfort winkel geweest. Helaas hebben zij mij ook niet kunnen helpen. Ik ben echt ten einde raad !!!!
Zou je dan es niet beter met je toestel terug naar de verkoper gaan, vrees dat er wel iets mis mee is dan ...

*update* hmm... 3GS ...
  #18  
Oud 12 February 2013, 22:41
crw crw is offline
» iPhone 4 16GB (Zwart) [FW: 6.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Zwart) [FW: 6.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 5 April 2008
Berichten: 4
Stuur een bericht via Instant Messenger naar crw
Standaard

Same hier, geen internet meer met een 4 na de update.
Schijnt een probleem met iOS 6.1 te zijn is mij verteld in de t-mobile shop.
Intussen een patch voor de 4S beschikbaar, maar hoe nu terug naar 6.0 of 6.0.1???? op de
4???
Heeel graag
  #19  
Oud 12 February 2013, 22:42
» iPhone 5 32GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 6.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 9 January 2013
Berichten: 16
Standaard

Ik advieseer jou om te testen met een werkende simkaart van iem. anders. Zelf kamp ik ook met hetzelfde probleem. een vergrendelde mobiel internet snelheid na iOS upgrade naar 6.0. wel samen met telfort experts naar de volgende gezocht:
-remote instelling;
-andere nanosim;
-VPN instelling.
Helaas niks helpt, mijn telfort mobiel internet snelheid blijft begrenst tot 0,7 Mbps.
Nou tweijfelen wij aan de iOS6.1.
  #20  
Oud 12 February 2013, 22:50
crw crw is offline
» iPhone 4 16GB (Zwart) [FW: 6.1]  [Jailbreak: Nee]
» iPad 3 Wi-Fi 32GB (Zwart) [FW: 6.1]  [Jailbreak: Nee]
» Mac OS X
 
Geregistreerd: 5 April 2008
Berichten: 4
Stuur een bericht via Instant Messenger naar crw
Standaard

Nieuwe sim kaart erin en nog steeds hetzelfde probleem, ik kan niets anders bedenken en de man gelijk geven.
Dus.. is er een mogelijkheid om de vorige firmware versie terug te zetten?
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
iphone 4 (mobiel internet probleem deboy31 iPhone algemeen 3 30 January 2013 21:03
Mobiel internet Simpel + iPhone 3GS ghermse Overige providers Nederland 0 23 October 2012 21:33
Probleem met mobiel internet 3gs indodragon Wi-Fi 1 1 December 2011 08:46
Mobiel internet probleem op iPhone 4 Sonicje iPhone algemeen 4 14 November 2011 08:29
KPN iPhone 3GS, internet werkt niet na update iOS 4 Johny050 KPN, Hi, Telfort, MTV Mobile 3 21 June 2010 22:58

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 16:47.