MS Exchange 2003 (OMA) & iphone probleem

MS Exchange 2003 (OMA) & iphone probleem discussie in iPhone algemeen forum; ( verdwijnt na registratie ) Citaat: Oorspronkelijk geplaatst door beuvema check deze link eens: iPhone 4 Exchange 2003 SP2 Setup Helaas geen resultaat. Het rare is dat alles top werkt ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > iPhone > iPhone algemeen
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen

Reageren

 

Discussietools Weergave
  #61  
Oud 19 December 2010, 22:01
» iPhone 4 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 29 July 2010
Berichten: 230
Standaard

Citaat:
Oorspronkelijk geplaatst door beuvema Bekijk bericht

Helaas geen resultaat.
Het rare is dat alles top werkt in exchange, behalve de app TaskTask

Gesponsorde links
Advertentie
Advertentie

  #62  
Oud 20 December 2010, 08:43
» iPhone 5 16GB (Zwart) [FW: 6.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Zwart) [FW: 5.0.1]  [Jailbreak: Ja]
» Windows
 
Geregistreerd: 17 June 2009
Berichten: 62
Standaard

Controlleer eens of jouw exchange alias hetzelfde is als jouw loginnaam op jouw netwerk. Deze moeten beiden gelijk zijn anders gaat het niet werken
__________________
iPhone 4 16GB T-Mobile FW4.3.3 ( Jailbreak ) | iPhone 3G 8GB T-Mobile FW4.2.1 ( Jailbreak )
  #63  
Oud 25 December 2010, 21:14
» iPhone 4 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 29 July 2010
Berichten: 230
Standaard

Citaat:
Oorspronkelijk geplaatst door Flessendop Bekijk bericht
Controlleer eens of jouw exchange alias hetzelfde is als jouw loginnaam op jouw netwerk. Deze moeten beiden gelijk zijn anders gaat het niet werken

Sorry voor de extreem late reactie

Bedoel je met exchange alias de username waarmee ik mijn inbox benader?
Deze is hetzelfde als mijn user waarmee ik kan inloggen op de server
  #64  
Oud 18 April 2011, 21:12
» iPhone 4 16GB (Zwart) [FW: 5.1.1]  [Jailbreak: Ja]
» iPad 2 Wi-Fi 16GB (Wit) [FW: 5.1.1]  [Jailbreak: Nee]
» Windows
 
Geregistreerd: 29 July 2010
Berichten: 230
Standaard

Citaat:
Oorspronkelijk geplaatst door Roccade Bekijk bericht
Ik denk de oplossing te hebben gevonden.
Onder mijn receipt policy stond @domein.nl als primary
dit veranderd in @domein.local en probleem lijkt te zijn opgelost
HELP! HELP!

Probleem doet zich weer voor na nieuwe installatie windows 2003 SP2
ik kan geen email meer zenden naar hetzelfde domein, hoe krijg ik exchange zover dat hij alle mail naar buiten zend, dus ook de mail gericht aan mijn eigen domein??

Dan haal ik hem wel weer op via een popconnector
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Exchange (OMA) en TaskTask probleem Roccade iPhone algemeen 2 12 May 2011 10:44
Exchange 2003 > iPhone 4 AmdxP iTunes 0 9 May 2011 13:48
SSL certificaat probleem, exchange 2003 Roccade iPhone algemeen 3 27 December 2010 17:18
Oplossing Exchange 2003 (OMA) met SSL coolhva iPhone algemeen 1 19 August 2010 09:51
Exchange 2003 davidkennis iTunes 0 31 October 2008 11:42

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 07:44.