Wifi probleem na reset

Wifi probleem na reset discussie in Wi-Fi forum; ( verdwijnt na registratie ) Hallo allemaal, Iets minder dan twee weken geleden had ik al een zelfde topic aangemaakt met hetzelfde probleem als ik nu heb. Ik dacht het ...



Ga terug   iPhone, iPod touch, iPad en Apple TV forum > Bellen en internet > Wi-Fi
Wachtwoord vergeten? Registreren!
Registreer FAQ Ledenlijst Kalender Zoeken Berichten van vandaag Markeer forums als gelezen
  #1  
Oud 15 January 2012, 16:58
» iPhone 3GS 16GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 13 October 2011
Berichten: 24
Standaard Wi-Fi probleem na reset

Hallo allemaal,

Iets minder dan twee weken geleden had ik al een zelfde topic aangemaakt met hetzelfde probleem als ik nu heb. Ik dacht het probleem te hebben verholpen, maar de volgende dag deed hij het weer niet.

Ik heb het volgende probleem:
Twee weken geleden resette ik mijn router boven (wij hebben thuis een modem beneden, en een router boven op mijn kamer). Sindsdien kan ik niet meer op internet. Mijn iPod geeft wel aan dat ik internet heb (er staat een vinkje voor het netwerk, en gewoon 3 4 streepjes), maar ik kan niet in aanmerking komen voor iets wat dan ook met internet te maken heeft.

Ik heb de router al opnieuw gereset, maar zonder resultaat. Ook heb ik mijn iPod al helemaal herstelt, maar ook dat werkte niet. Het gekke is wel dat mijn Playstation en de laptop van mijn ouders gewoon prima werken.

Ik zou verder echt geen idee hebben hoe ik dit probleem moet oplossen.
Kan iemand mij helpen?

Met vriendelijke groet,
Jelle
Advertentie
Advertentie Gesponsorde links (verdwijnt na registratie)

  #2  
Oud 16 January 2012, 21:15
» iPhone 3GS 16GB (Wit) [FW: 6.1]  [Jailbreak: Nee]
» Ik heb geen iPad  
» Windows
 
Geregistreerd: 13 October 2011
Berichten: 24
Standaard

Hallo,

Gister dacht ik opnieuw het probleem te hebben verholpen, maar vandaag heb ik weer precies hetzelfde probleem als hier al in de vorige post staat. Ik denk dat ik wel weet waardoor het probleem er is, maar ik weet niet hoe ik het moet verhelpen.

Toen ik gister inlogte op mijn routerpagina gaf hij mijn iPod aan als Static IP. Ik veranderde wat netwerkinstellingen en de routerpagina gaf nu gewoon 'Jelle' aan. Internet deed het weer dus ik dacht dat ik het probleem opgelost had.

Vandaag had ik dus weer hetzelfde probleem. Ik ging weer naar de router pagina, en jawel, hij gaf mijn iPod weer aan als Static IP. Nu lukte het echter niet om dit gewoon te wijzigen naar Jelle.

Weten jullie wat er met mijn iPod/routerinstellingen aan de hand is?

Met vriendelijke groet,
Jelle
Reageren


Er zijn 1 actieve gebruikers die momenteel deze discussie bekijken (0 leden en 1 gasten)

 
Discussietools
Weergave

Soortgelijke discussies

Discussie Auteur Forum Reacties Laatste bericht
Problemen Wi-Fi na reset router Jelle96 Wi-Fi 3 4 January 2012 16:34
Wi-Fi Probleem !!!! Sights iPad algemeen 7 10 September 2010 19:12
Wi-Fi probleem (?) biggidibc iPad algemeen 0 31 August 2010 21:57
iTunes Wi-Fi music store probleem en sms app probleem bart2jes Wi-Fi 0 24 June 2009 23:11
Apple logo (reset) na maken Wi-Fi verbinding probin Wi-Fi 1 30 June 2008 12:18

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Trackbacks are Aan
Pingbacks are Aan
Refbacks are Uit



Alle tijden zijn GMT +2. Het is nu 06:15.